Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Cinquecento 700 problem ze ssaniem,elektryka wariuje

27 Apr 2008 12:55 1830 3
  • Level 13  
    Witam w samochodzie ojca jest taki problem,gdy wyciągnie mu ssanie samochód odpali i niby jest ok,ale jak cofnie ssanie (samochód jest juz rozgrzany) do momentu w którym zgaśnie kontrolka od ssania samochód odrazu gaśnie, temperatura skacze poza skale na maks zamek centralny waruje,to samo sie dzieje jak ruszam ssaniem na postoju z przy włączonym zapłonie, wył ssanie temp na maks,gdy trąbie to przybywa temperatury na wskaźniku a klaksonu nie słychać, odłączyłem te kabelki co idą od czujnika ssania i na ssaniu chciałem samochód odpalić ale bez zapalonej tej kontrolki nie chciał. Samochód to CC 700 z 94 roku gaźnik FOS posiada alarm, czytałem że na forum fiata ktoś miał ten sam problem ale niestety nie udzielono odpowiedzi

    Pozdrawiam
    [Szkolenie 22.06.2021, g.9.30] Zabezpieczenia Internetu Rzeczy (IoT) programowe i sprzętowe. Zarejestruj się za darmo
  • Helpful post
    Level 18  
    Proszę spróbować podać dodatkową masę do silnika,
  • Helpful post
    Level 19  
    Brakuje ci masy do nadwozia ( nie silnika). Na prawy nadkolu przy akumulatorze musiała się oderwać.
  • Level 13  
    Dziekuje za pomoc okazało sie z masa silnika słabo łączyła.Temat zamykam