Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie wlącza mi sie klimatyzacja, Honda CIVIC *98

panbass 16 Maj 2008 15:50 11079 11
  • #1 16 Maj 2008 15:50
    panbass
    Poziom 10  

    Witam! Prosze o pomoc w ustaleniu przyczyny nie dzialajacej klimy.
    Honda civic *98 1,5 5 drzwiwa, auto mialo stluczke w ktorej uszkodzila sie spreżrka klimy, sprezarka zostala wymieniona na inna dobrą (100% dobra, przed demontażem chlodzila pieknie), uklad zostal nabity czynnikiem i cisza...nie wlącza sie sprezarka, obroty wzrastają, wentylator sie wlącza a sprezarka milczy.
    W czym może być problem??? Jesli wiecie w czym jest problem prosze o wskazówki.

    0 11
  • Sklep HeluKabel
  • #2 16 Maj 2008 16:05
    momik12
    Poziom 31  

    sam nie dasz rady niestety.

    0
  • Sklep HeluKabel
  • #3 16 Maj 2008 23:46
    carsmot
    Poziom 19  

    gdzie miało stłuczke. Problem polega na tym ze nad lewa lampą są przekaźniki od kompresora klimatyzacji i od wentylatora. Sprawdź na początek to.

    1
  • #4 17 Maj 2008 17:48
    rx7hew
    Poziom 16  

    Musi być zasilanie do kompresora, + i masa, w niekturych typach masa idzie z silnika przez korpus sprężąrki i wtedy jest tylko 1 przewód którym po włączeniu klimy musi pujść prąd, jeżeli wentylator sie włącza to sprawdż bezpieczniki i idź po kolei od kompresora po przewodzie, najprostrze rozwiązanie.

    0
  • #5 17 Maj 2008 22:17
    panbass
    Poziom 10  

    Te przekazniki tez wymienilem wraz z instalacją elektryczną wenytlatora. Ta instalacja jest na 100% dobra bo tez sprawdzalem przed demontażem.
    Wpina sie ją za prawą lampą (ma okolo 1,5 metra dlugosci).
    Zastanawiam sie czy to nie uszkodzony czujnik. Jak sprawdzic czujnik?
    Jak jest gaz to powinien miec zwarte styki? A jak nie ma gazu to rozwarte?
    hmm

    Dodano po 3 [minuty]:

    jesli chodzi o zasilanie kompresora to umnie jest tylko jeden przewod zasilający ,masa jest brana z obudowy silnika. Sprawdze bezpieczniki, super by bylo jak bym mial schemat instalacji...

    0
  • #6 18 Maj 2008 12:09
    grzegorzpiotrowski77
    Poziom 13  

    sprawdź też czujnik ciśnienia w układzie klimatyzacji jeżeli jest uszkodzony lub jest uszkodzona wiązka do niego to kompresora nie załączy

    1
  • #7 18 Maj 2008 16:03
    carsmot
    Poziom 19  

    Teraz sprawdz czujnik ciśnienia układu klimatyzacji .Jeśli jest czteropinowy to dwa piny powinny być zwarte(te są od załączania kompresora wykrywają czy jest gaz w ukladzie) a dwa powinny być rozwarte( wykrywaja ciśnienie maks. jeśli takie sią pojawi to styki zwierają obwod wentylatora skraplacza.)

    0
  • #8 22 Maj 2008 22:42
    panbass
    Poziom 10  

    Czujnik cisnienia ma dwa styki. Zwarlem je we wtyczce instalacji i nie wlącza nadal Sprężarki.
    Jak podaje napiecie do sprężarki to pięknie chlodzi :)
    ale sprawa nadal nie zalatwiona...

    0
  • #9 24 Maj 2008 12:19
    panbass
    Poziom 10  

    Panowie, kompresor sprawny, czynnik nabity, czujnik cisnienia sprawny, wentylator wlącza sie, podnosza sie obroty silnika a NIE DOSTAJE NAPIECIA SPREZARKA!!!
    Pomóżcie!!
    moze bezpiecznik jakis magiczny sie przepalil..:?:

    0
  • #10 24 Maj 2008 17:38
    rx7hew
    Poziom 16  

    może to idź po przewodzie od kompresora, dojdziesz do przekażnika i bezpiecznika, sprawdzisz gdzie ginie prąd.

    0
  • #11 16 Sie 2009 16:24
    nowik1515
    Poziom 8  

    A ja mama taki problem ze klima w ogóle nie włącza . a jak rozebrałem przekazniki (oba ) i załączyłem to chodzi i kompresor i wiatrak . w srodu gdy włączam a/c to sie zaplala niebieska lampka ale nic wiecej sie nie dzieje. Gdy auto pochodzi na klimie (złączone przekazniki) to przewod blizej silnika robi sie zimny tak jak powinno być a drogi strasznie goracy a to chyba nie jest poprawne?? i ten cieniutki pod pasem też gorący?? co do czujnika ciśnienia sprawdzałem go tak ze pod jeden pin dawałem + i mierzyłem na drugim napiecie było takie samo. co o tym sadzicie?? Honda Civic '97 1.4 90KM . pomocy bo juz nie daje z tym rady .

    Dodano po 2 [minuty]:

    Dodam jeszcze ze jak dłuzej pochodzi to zaczyna Cieżko pracowac tak jak by sie za duże ciśnienie robiło

    2
  • #12 25 Lip 2010 15:48
    gregoryy1980
    Poziom 1  

    witam
    proszę o pomoc w zlokalizowaniu usterki przy niezałączjącym się wiatraku klimatyzacji Honda civic EJ9. Wiatrak nie startuje , przy podłaczeniu na krótko chodzi bez problemu.

    0