Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford Focus TDCI 1.8 2003r problem z odpalaniem

DamianVIP 07 Aug 2008 21:11 73729 38
  • #1
    DamianVIP
    Level 10  
    Witam mam problem z fordem focusem z 2003r 1.8TDCi przebieg 210 tys
    jak przyjde z rana do aua i chce odpalic to odpali za pierszym ale musze mu dac gazu bo inaczej zgaśnie i kopci z rury i ma nie równe obroty,ale jak sie zagrzeje to chodzi normalnie,czy to moga bys świece żarowe?czy cos innego?a i jeszcze wcale nie działa na pilocie otwieranie tylnej klapy i w srodu na kokpicie tez nie działa;/?
  • #3
    DamianVIP
    Level 10  
    taki niebieski ale wczoraj wyciągnołem swiece zarowe i je sprawdziłem i zadna nie grzeje ;/ dzisiaj pojade po nowe swiece i zobaczymy rezultat
  • #4
    DamianVIP
    Level 10  
    witam ponownie świece wymienione i objaw dalej taki sam ;( co to moze byc ??;/
  • #5
    darekrawa
    Level 12  
    sprawdź kolego wtryskiwacze i ciśnienie na cylindrach.
    Adam7009, jak by się zapowietrzał to by nie kopcił :).
  • #6
    DamianVIP
    Level 10  
    wydaje mi sie ze jak by były wtryskiwacze to auto by za kazdym razem co odpalam by byl problem ;/ a jest tylko rano,i jak by były wtryski to by mógł szarpac albo nie miec kopa?a w dieslach jest sonda lambda???i jesli tak to gdzie bo nie moge jej znalesc na kolektorze szukałem nie ma niegdzie ;/
  • #7
    maniek2591
    Level 19  
    sprawdz kompresje a puzniej szukaj dalej
  • #8
    DamianVIP
    Level 10  
    kompresja dobra ostatnio i ostatnio jeszcze zauwazyłem ze pod czas jazdy jak chce dodac gazu to czasami robi sie twardy pedał gazu ;/ juz nie wiem co sie z tym autem dzieje ;/
  • #9
    polonez15
    Level 33  
    Dlaczego nikt nie bierze pod uwagę jakości paliwa lanego do auta? Silniki TDCi nie mają zbyt dobrej opinii o wtryskiwaczach, a przebieg podobny do Twojego to już śmierć wtryskom.....
  • #10
    marek1977
    Level 33  
    Wiesz co? Może spróbuj na początek zaprogramować wtryskiwacze i przeprogramować moduł. Może pomóc.
  • #11
    firdy
    Level 21  
    Może powodem jest uszkodzenie wtryskiwaczy( przelewają). Sprawdź jak wygląda na przelewkach.
    Pozdrawiam
  • #12
    polonez15
    Level 33  
    Tych wtryskiwaczy się nie regeneruje, poczytaj pierwszą lepszą opinię o TDCi... Niektóre nie potrafią wytrzymać 100 tys. i się psują...
  • #13
    marek1977
    Level 33  
    polonez15 wrote:
    Tych wtryskiwaczy się nie regeneruje, poczytaj pierwszą lepszą opinię o TDCi... Niektóre nie potrafią wytrzymać 100 tys. i się psują...


    Masz całkowitą rację, ale to tyczy się mondeo tdci :)
  • #14
    polonez15
    Level 33  
    No słyszałem że wszystkie z gamy TDCi... Ale wracając do głównego tematu nadal podtrzymuję opinię o wymianie wtrysków ;]
  • #15
    marek1977
    Level 33  
    Ja proponuję:
    - testy IDS lub WDS
    - programowanie wtrysków i ecu
    - test przelewów

    Nie zrobiłeś zwarcia podczas wymiany świec?
  • #16
    DamianVIP
    Level 10  
    zrobiłem przelew wtryskom sa dobre na szczęście;) cos mi sie wydaje ze to moze być cos z pompa,bo jak auto postoi przez noc i rano chce odpalic to odpali za pierszym ale jak nie dodam gazu to zgaśnie;/przytrzymam chwile gaz i jest dobrze,wydaje mi sie ze zawór zwrotny w pompie jest walniety i ze przez noc paliwo zchodzi i pozniej jest problem ;/ kupiłem zawór zwrotny i musze go zamontować i zobacze jaki bedzie efekt
  • #17
    alex88-19
    Level 11  
    u mnie działo się tak samo rano kręci kręci i nic to pozostaje wymiana wtrysków razem z rurkami wysokiego ciśnienia zrób to w autoryzowanym serwisie forda to jest koszt około 5 tyś jeszcze kodowanie wtrysków bo bez tego są nic nie warte to też tylko w serwisie bo inne warsztaty mogą mieć stary program do kodowania bez aktualizacji mnie to wyniosło ponad 6 tyś w serwisie i dostałem gwarancję na 2 lata. I na pewno to nie jest żadna pompa, przepływomierz, czy jakieś tam inne czujniki to są WTRYSKI !!!!!!!!!!

    Dodano po 2 [minuty]:

    próbę wtrysków też robiłem i wydawało się że są dobre bo będą podawały paliwo ale komputer nie pozwoli dalej działać lekarstwo jest jedno wymiana wtrysków i nowe kodowanie.
  • #18
    trans-serwis
    Level 39  
    Alex88-19 nie opowiadaj głupot z tą gwarancją na dwa lata,żaden serwis nie daje takiej gwarancji.
  • #19
    alex88-19
    Level 11  
    i tu się mylisz autoryzowany serwis forda w Olsztynie ulica Sikorskiego przecież tam robiłem auto i mam gwarancję na wtryski i na części które były wymienione 2 lata.
  • #20
    pabloochocki
    Level 2  
    Witam,
    Proponuje sprawdzic turbawke:( odnosnie niebieskiego dymku i problemiku z odpalaniem szarpaniem itd
    Pozdrawiam
  • #21
    pabloochocki
    Level 2  
    Najpierw sprawdz wszystkie wezyk gumowe od turbiny do intercoolera.
  • #22
    szymon2004
    Level 2  
    hej mam taki sam problem co robic

    Dodano po 2 [minuty]:

    oddalem wtryski do regeneracji czy to pomoze Damian Vip jak tam twoj focus
  • #23
    maciej119
    Level 1  
    do wymianyczujnik polozenia walu korbowego cena ok 110 zl
  • #24
    specjal ford
    Level 12  
    SPRAWDŻ BEZPIECZNIK DO ŚWIEC ŻAROWYCH BO JAK MIAŁEŚ SPALONE ŚWIECE TO WTYM MODELU ON TEŻ SIĘ PALI CZERWONY 40A!!!!!!!

    Dodano po 5 [minuty]:

    Wtryski nie regeneruj bo nie będzie działało trzeba wymienić pompe bo odniej się zaczynają wydobywać zanieczyszczenia nie widzialne gołym okiem i zaciera wtryski są już dostępne zestawy naprawcze tych pomp DELPHI koszt naprawy 1500pln do tego wymyć zbiornik wszystkie przewody a ciśnieniowe dać nowe mam takich focusów 5 na placu wtym 4 naprawione 1 na części
  • #25
    maniek2591
    Level 19  
    jesli masz takie objawy ze musisz dlugo krecic i dopiero zalapie i ewentualnie nierowna praca na biegu jalowym to beda wtryski na bank. trzeba bylo zaczac od wpinki i tam pokazuje cisnienie ,i nic innego tylko wtryski , domowym sposobem tez mozna sprawdzic ale to nie jest temat na post w elektrodzie ----niektorzy mogliby sie oburzyc
  • #26
    noel79
    Level 21  
    Miałem podobny problem. Rano foczka ma problemy z paleniem szarpie , gdy sie nagrzeje to wszystko jest w porządku. Podpiąłem pod kompa wyszły błędy o złym spalaniu na 3 cylindrze i usterka na wtryskach. Jutro jadę do mechanika żeby podstawić wtryski i zobaczymy co to będzie .
    Okazało sie ze wtrysk na 3 cylindrze sie rozkodował .Po ponownym kodowaniu wszystko wróciło do normy.
  • #27
    pitkazach
    Level 11  
    Witam
    Mam ten sam problem z odpaleniem mondeo 2.0 tdci na testerze pokazuje błąd P0340 tj czujnik położenia wałka rozrządu ,ale wymiana czujnika nic nie dała a moze jest metoda ja sprawdzić taki czujnik -jest to prawdopodobnie na zasadzie hala????
    Jest możliwe że przesłali mi uwalony czujnik , lub może coś z wałkiem rozrządu z krzywką, na której musi być jakiś magnesik żeby czujnik działał.
    pozdrawiam i proszę o pomoc autko za nic nie chce odpalić
  • #28
    holek_wlkp
    Level 1  
    witam
    Ford Focus 1,8 TDCi 2003r 250tys
    Podobny problem z tym, że samochód nie gaśnie i chodzi równo. Chodzi o PIERWSZE odpalenie gdy jest zimny silnik i na dworze tez jest ciut zimniej (latem nie ma żadnych problemów). Samochód odpali, ale długo kręci, zaznaczam że tylko przy pierwszym odpaleniu na zimnym silniku i przy zimniejszej temp na zewnątrz. Pierwsze co przyszło mi na myśl to świece do wymiany i tak włąsnie zrobiłem, ale okazało się że to nie to i teraz szukam innego rozwiązania. Słyszałem, że może trzeba po prostu przeczyścić rozrusznik albo wymienić szczotki ja będzie bardzo żle, jednak dziwi mnie to że tak dzieje sie tylko gdy jest zimno. Nie znam się, ale mi się wydaje, że komputer za krótko podgrzewa świece gdy jest zimno....możliwa jest taka awaria podczas gdy nie wyskoczy żaden błąd na komputerze? Mam nadzieję że ktoś mi pomoże, z góry dziekuję i pozdrawiam
  • #29
    przemeks6
    Level 1  
    stoje w warsztacie z tym broblemem juz dwa dni, fachowiec nie potrafi znalezc problemu, wszystkie opisywane tu potencjalne przyczyny wykluczone (swiece, wtryski, kody itp)
  • #30
    jmk99
    Level 1  
    Witam, mam focusa tdci 115km, 241tys.km

    Mam podobny problem, mianowicie przy nizszych temperaturach i zimnym zilniku przy odpalaniu auto musi troche pokrecic i strasznie przy tym szarpie silnikiem, jak zaskoczy to jest ok, chodzi normalnie, moze lekko faluja obroty przez pierwsze momenty. Czy to moga byc siwece, albo bezpiecznik od swiec?

    Prosze o porade.