Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

126p brak świateł mijania, drogowych, kierunkowskazów

xfix 29 Wrz 2008 11:30 5621 8
  • #1 29 Wrz 2008 11:30
    xfix
    Poziom 12  

    witam

    proszę o pomoc w rozwiązaniu problemu jaki nie daje żyć już 3 dni nie mam pojęcia gdzie tkwi problem

    jakiś czas temu zgasło mi lewe światło mijania potem zniknęło drugie mijania oby dwa drogowe i oby dwa kierunki oraz strasznie często przepala się 2 bezpiecznik od strony reflektora przedniego
    czasem niema zwarcia na 2 bezpieczniku i dział wskaźnik paliwa stop i ręczny oprócz kierunków oraz świateł mijania oraz drogowych

    proszę o pomoc lub lub pomoc zlokalizować problem lub co jest przyczyna zwarcia lub niepoprawnego działania świateł

    0 8
  • #2 29 Wrz 2008 12:36
    mczapski
    Poziom 38  

    Czy oczekujesz, ze przebędziemy tłumnie aby dokonać naprawy? Sprawdzaj instalację,. która w tym samochodzie jest dość uboga. Stan skrzynki bezpieczników oraz złącz w bagażniku.
    A więc sukces.
    Gratulacje.

    0
  • #3 29 Wrz 2008 14:49
    xfix
    Poziom 12  

    tego się nie spodziewam ale spodziewam się pomocy

    doszedłem już to tego co buło prawie wcześniej czyli:

    -brak prawego światła mijania
    -brak lewego postojowego
    -jest prawe postojowe
    -jest lewe mijania
    -są obydwa światła drogowe

    przyczyna:

    wypięcie się 2 kabli masy z zacisku wpinki w kostce przekaziorów świateł

    dalsze awarie:

    -brak kierunków
    -brak prawego światła mijania
    -brak lewego postojowego
    -ciągle palący się bezpiecznik nr 2 (b)

    proszę o dalsza pomoc

    0
  • #4 01 Paź 2008 10:05
    xfix
    Poziom 12  

    Witam ponownie próbując dalej naprawić wynikłe nieprawidłowości w układzie elektrycznym doszedłem do usterki

    Usuniecie usterki:
    było poluzowanie się kabla od alternatora tzn śruby którą ja dociskają do szpili po dokręceni wszystkie usterki zniknęły

    Zaklikowianie usterki:
    Odpinałem tak dużo wiązek aż nie przestało palić 2 bezpiecznika doszedłem do wiązki która idzie do tylnej części samochodu i tam dalej szukałem usterki znajdując ją :):)

    zdjęcie ni prawidłowość:[u]

    126p brak świateł mijania, drogowych, kierunkowskazów

    Dziękuje za motywacje i pomoc pozdrawiam wszystkich

    0
  • #5 01 Paź 2008 13:54
    viper555
    spec od auto-elektro

    Fajnie to kolego opisałeś tylko słowo dla tych co będą szukać usterki bo to co opisujesz nie ma nic wspólnego z usterkami które wymieniłeś.P

    0
  • #6 01 Paź 2008 21:22
    rico37p
    Poziom 28  

    A sprawdż czy drugi bezpiecznik nie wali ci przy włączaniu biegu wstecznego. Czy zasilanie przekażników do świateł też nie jest brane z drugiego bezpiecznika bo wtedy 8A będzie za mało.Sukcesów...

    0
  • #7 29 Sty 2009 17:25
    xfix
    Poziom 12  

    wiec po jakimś czasie doszedłem dlaczego mi waliło bezpiecznik przez co nie miałem owe problemy okazało się ze kabel od ogrzewania tylnej szyby gdzieś ma zwarcie po odczepieniu go od skrzynki bezpiecznikowej wszystkie problemy zniknęły

    0
  • #8 29 Sty 2009 19:52
    rico37p
    Poziom 28  

    Bardzo długo do tego dochodziłeś, Ale ważne że doszedłeś. A ja mam nadal wątpliwości czy to jest to czego szukałeś.

    0
  • #9 02 Lut 2009 17:39
    jaga134
    Poziom 25  

    Kolego,luźny kabel przy zacisku alternatora mógł spowodować tylko słabe ładowanie akumulatora/to ten grubszy,brązowy przewód,który jest podpięty od grubego kabla na zacisku rozrusznika/.Ten cieńszy to kabelek od kondensatora i nawet gdybyś go całkiem odpiął nic by się nie stało.Jest to kond przeciwzakłóceniowy.Aha,urwanie tego grubego brązowego kabelka,co często występuje przy rozruszniku może spowodować awarię alternatora.

    0