Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

astra 97r sedan brak hamulców

05 Paź 2008 11:38 5650 16
  • Poziom 12  
    witam wszystkich i prosze o jakies porady


    po wymianie plynu ,tylnych szczek , przednich klockow i opowietrzeniu ukłdu brak hamulca pedal twardł do polowy
    lecz po opaleniu silnika i zadzialaniu serwa wpadal do podlogi brak hamulca ,
    uklad dalej wygladal na zapowietrzony
    2 ogledziny calego ukladu stwierdzenie nieszczelnosci na tylnym cylinderku po wymianie cylinderka i odpowietrzeniu ukladu dalej ta sama sytuacja pedal wpada w podloge
    padlo wiec ze moze pompa przepuszcza ale zostala podmieniona z drugie autka i jest ta sama sytuacja {byla uzywana wiec moze tez przepuszczac ale zeby taki pech ze sie trafilo na taki sam bubel jaki sie ma jak przed wymiana tych wszystkich czesci pedal byl twardy }

    dodam ze to angielska wersja astry ,pompa patrzac na auto od przodu jest po lewej stronie jak kierownica odpowietrzanie
    lewe tylne
    prawe tylne
    prawe przednie
    lewe przednie {ostanie prze samej pompie}

    chyba ze sie myle to poprawic

    a dodam ze nie ma ABSu

    pozdrawaiam i dziekuje
  • Moderator Samochody
    nie wyregulowane szczęki
  • Poziom 24  
    Ostatnie ma być prawy przód, a nie lewy.
    Z tyłu są tzw samoregulatory, które powinny po kilkukrotnym nacisnieciu pedału hamulca wyrególować.
    Prawdopodobnie sa zapieczone/zabrudzone
  • Poziom 12  
    a wiec samoregulatory są czyste i pracuja bardzo dobrze

    a co do odpowietrzania to zasada bez ABS jest chyba zawsze taka sama czyli od najdalszego kola ,wiec dlaczego prawe przednie na koncu{zaznaczam ze patrzac na autko z przodu}

    pozdrawiam i dziekuje za sugestie
  • Moderator Samochody
    zaciągnij ręczny, naciśnij hamulec kilka razy i wtedy zobacz, jak pedał się "podniesie" to masz pewność że to wina regulacji tyłu a jak nie to zapowietrzony albo pompa uszkodzona
  • Poziom 29  
    ojo napisał:

    a co do odpowietrzania to zasada bez ABS jest chyba zawsze taka sama czyli od najdalszego kola ,wiec dlaczego prawe przednie na koncu{zaznaczam ze patrzac na autko z przodu}


    ojo czy jak ktoś patrzy na ciebie z przodu to ci się prawa ręka zamienia w lewą. A teraz poważnie - naciśnij mocno pedał hamulca i trzymaj tak mocno wciśnięty tak długo jak wytrzymasz. Jeżeli pompa będzie do wymiany to pedał po jakimś czasie się obniży. Jak się nie obnizy to odpowietrzaj:
    1. lewy tył
    2. prawy tył
    3. lewy przód
    4. prawy przód
  • Poziom 12  
    ok tak tez zrobie z tym odpowietrzaniem '

    ale chcialbym to zrozumiec dlaczego prawy przód na koncu jak to jest 3 co do dlugosc przewod hamulcowy w tym ukladzie??


    pozdrawiam i dziekuje
  • Moderator Samochody
    enauto napisał:
    Jeżeli pompa będzie do wymiany to pedał po jakimś czasie się obniży

    bzdura - jeśli uszczelniacze w pompie będą lekko uszczerbione to będą przepuszczać tylko na początku, co drugi daewoo tico ma tak uszkodzoną pompę :P
  • Poziom 12  
    wlasnie tez tak myslalem ze moze pompe by odpwietrzyc bo byla 2 razy zakladana , tylko ze nie wiem jak to zrobic

    mozesz cos podpowiedziec???

    dziekuje i pozdrawiam
  • Poziom 12  
    czy zachowac kolejnosc jak przy kolach czy nie ma to znaczenia?


    pozdrawiam
  • Poziom 12  
    witam

    a wiec odpowietrzenie pompy i calego ukladu nic nie dalo dalej to samo ,nawet zamiana ostaniego kola z przedostatnim tez nic

    pedal twardnie i widac ze wszystkie kola blokuja hamulce lecz po odpaleniu silnika i zadzialaniu serwa pedal wpada w podloge i brak hamulaca

    czy moglo pasc serwo ???
    bo one jako jedyne nie bylo ruszane reszta nowe czesci a pompa byla podstawiana druga

    dziekuje i pozdrawiam
  • Poziom 9  
    ojo napisał:
    witam

    a wiec odpowietrzenie pompy i calego ukladu nic nie dalo dalej to samo ,nawet zamiana ostaniego kola z przedostatnim tez nic

    pedal twardnie i widac ze wszystkie kola blokuja hamulce lecz po odpaleniu silnika i zadzialaniu serwa pedal wpada w podloge i brak hamulaca

    czy moglo pasc serwo ???
    bo one jako jedyne nie bylo ruszane reszta nowe czesci a pompa byla podstawiana druga

    dziekuje i pozdrawiam

    Kolego byc może jak wspomniałes padło serwo .Odkręc rurkę podcisnienia od serwa i odpal auto .Zobacz jaki masz teraz pedał hamulca.Poczym podepnij podcisnienie czy jest poprawa. Przerabiałem ten temat kiedyś i to było to. Powodem uszkodzenia serwa u mnie było uszkodzenie tego zaworka jednokierunkowego na rurce od kolektora do serwa tak że sprawdź go też.Sprawdza się go przez proste dmuchanie ustami z jednej i z drugiej strony. W jedną powinnien przepuszczać a w drugą nie.
  • Poziom 14  
    Czarny a co ma servo do poprawnego działania hamulca? Ni kombinuj jak koń pod górkę. Servo tylko wspomaga hamowanie, żebyś nie musiał stawać na pedale przy hamowaniu.
    Ojo - ściągnij bębny z tyłu i ręcznie podreguluj szczęki na samoregulatorze. Pokręcaj i próbuj zakładać bęben, do momentu aż już nie będziesz mógł go założyć, wtedy popuszczaj i próbuj zakładać do momentu aż wejdzie z oporami - szczęki powinny trzeć o bęben przy kręceniu nim. Zrób tak z obydwiema stronami. Następnie, jeżeli podejżewasz że masz zapowietrzoną pompę hamulcową to załóż na odpowietrznik na lewe tyne koło wężyk i popuść odpowietrznik, wężyk wcześniej włóż do pustej butelki po płynie hamulcowym. Następnie dolewając co chwilę (np 10 naciśnięć na pedał hamulca) naciskaj na pedał hamulca tak abyś przepompował około 1 litra płynu hamulcowego przez układ. Następnie odpowietrz pozostałe koła.
    Pamiętaj że po założeniu nowych szczęk i nowych klocków zawsze z początku będziesz miał złe hamulce - to się musi ze sobą dotrzeć, czyli będą się poprawiać w trakcie codziennej eksploatacji. I nie kombinuj nic ze servem bo nie ma to nic wspólnego z niskim pedałem hamulca przy hamowaniu.
    Nawet jak się sprawdza poprawne dzialanie serva to na zgaszonym silniku naciska się pedał hamulca z całej siły i odpala się silnik. Jak pedał zejdzie niżej to świadczy to o sprawnym servie, jeżeli nie ruszy się nic wtedy servo jest do wymiany. Ty masz dobre servo - działa prawidłowo.
  • Poziom 20  
    koledzy i jak skończyła się zabawa bo ja mam u siebie te samo objawy i nic nie pomaga.
  • Poziom 12  
    bardzo przepraszam ze tak pozno ale zapomnialem o problem

    rozwiazaniem bylo kupno nowej pompy hamulcowej ktora byla wadliwa ,

    po zamontowaniu odrazu byl efekt {nawet bez odp.}

    pozdrawiam i dziekuje za wszelkie porady i sugestie