Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 206 - klimatyzacja

mikonik 07 Kwi 2009 14:14 11107 12
  • #1 07 Kwi 2009 14:14
    mikonik
    Poziom 2  

    proszę o radę, ewentualnie pomoc.
    przy załączeniu klimatyzacji manualnej guzikiem A/C nie załącza się sprężarka. Przy pomiarze napięcia na dojściu instalacji elektrycznej do sprężarki brak jakiegokolwiek potencjału (napięcia).Co może być przyczyną nie załączania się klimatyzacji? Zabezpieczenia są dobre. ???

    1 12
  • #2 07 Kwi 2009 14:24
    Michu10
    Poziom 32  

    Przekażnik , ciągłość okablowania

    2
  • #3 07 Kwi 2009 14:33
    egon-tv
    Poziom 21  

    Przyczyną może być niski poziom czynnika chłodzącego.... Jeżeli nie ma odpowiedniego ciśnienia - sprężarka nie załączy się.... elektronika jej nie zasili...

    Dodano po 1 [minuty]:

    Tak było u mnie w Picasso - a to bardzo podobna konstrukcja do 206-stki...

    2
  • #4 07 Kwi 2009 17:06
    mikonik
    Poziom 2  

    okablowanie i wszelkie złączki sprawdziłem (te które znalazłem), sprawdzę jutro jeszcze ciśnienie w układzie, na razie to tyle, odezwę się jeszcze , dziękuję.

    0
  • #5 07 Kwi 2009 23:40
    kybernetes
    Poziom 39  

    Przyczyna moze byc rowniez usterka czujnika oszronienia parownika.. generalnie przyczyn moze byc wiele. Schemat i posprawdzac.

    Pozdrawiam

    1
  • #6 13 Kwi 2009 21:50
    maryjan10
    Poziom 10  

    Zasadniczo cztery elementy mogą powodować taki stan rzeczy: czujnik temperatury zewnętrznej, czujnik temperatury parownika, czujnik ciśnienia czynnika lub sam sterownik ( bardzo rzadka awaria ).

    0
  • #7 18 Kwi 2009 15:19
    mikonik
    Poziom 2  

    klimatyzacja drgnęła, tzn. została usunięta nieszczelność na przewodzie aluminiowym, uszczelniona sprężarka, ale.... trochę za mało chłodku daje. mechanik stwierdził, że ciśnienie po stronie niskiej powinno być rzędu 1.5, 1,7, a jest 2,6, 2,7, po stronie wysokiej powinno być większe nie wiem jakie, a jest około 6,5, 6,7. Co może być przyczyną? czy to sprężarka albo zawór rozprężający, albo ....... nie wiem. Proszę o pomoc !!!

    0
  • #8 18 Kwi 2009 18:39
    766630
    Użytkownik usunął konto  
  • #9 18 Kwi 2009 21:24
    bolero
    Poziom 15  

    Kompresor na wykończeniu lub zawór rozprężny zablokowany w położeniu otwartym.

    0
  • #10 19 Kwi 2009 10:47
    766630
    Użytkownik usunął konto  
  • #11 19 Kwi 2009 19:26
    mikonik
    Poziom 2  

    georgesgr napisał:
    Witam,
    Najwyrazniej jest za malo gazu. Po stronie wysokiego cisnienia powinno byc co najmniej 12 barow (do 15 a nawet 18 jesli tamperatura jest wysoka), po stronie niskiego cisnienia miedzy 2 i 3 bary jest dobrze.
    Jesli gazu jest dosyc (630 do 700 g w zaleznosci od silnika), to znaczy, ze reduktor szwankuje.
    Pozdrawiam, Georges


    Czynnika jest wystarczająco dużo (odpowiednia ilość) około 650g (samochodzik to peugeot 206 1.4) z tym problem, że ciśnienie po stronie wysokiej jest za małe.

    Dodano po 5 [minuty]:

    bolero napisał:
    Kompresor na wykończeniu lub zawór rozprężny zablokowany w położeniu otwartym.

    Czy jest możliwość ewentualnej regeneracji sprężarki ?
    Gdzie znajdę zawór rozprężający (czy jest zabezpieczony "wentylkiem")Istnieje możliwość wykręcenia go i sprawdzenia przy pełnym układzie klimatyzacji ?

    0
  • #12 19 Kwi 2009 20:46
    766630
    Użytkownik usunął konto  
  • #13 24 Sie 2012 11:47
    wirustc
    Poziom 10  

    Witam .Nie chcę zakładać nowego tematu--dlatego tu.

    Niedługo kosz naprawy przekroczy cenę auta.
    Rok temu nabili mi klimę .Nie działała.Coś z elektroniką.Kolega podłączył na "krótko" sprężarkę-czynnik wyfrunął.pojechałem ponownie nabić.potem elektronik coś pogrzebał zaczeła działać -minutę i znów w powietrze.Okazało się że chłodnica do wymiany i uszczelnienie sprężarki.Zrobił i ponownie nabił.Niby chłodzi...niby.Powiedział że sprężarka do wymiany.Na razie dałem spokuj .Szukam sprężarki,ale nie dawało mi to spokoju(koszt).pojechałem do innego fachowca.Pomierzył ciśnienia na niskim 2bary ,na wysokim raz 4 raz 8 (około).Powiedział że zawór rozprężny i ............w tym momencie wystrzelił przewód od sprężarki do chłodnicy.,i jestem na tym etapie.Komu wierzyć Zawór czy sprężarka.Jestem nabijany jak ta klima...ale w butelkę i...kasę.
    doradźcie mi coś.
    Klima manualna Peugoet 206 1,6 16V 110 KM 2003r

    1