Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Via Veneto Saeco

andryus 21 Maj 2009 12:19 2984 4
  • #1 21 Maj 2009 12:19
    andryus
    Poziom 2  

    Mam expres Via Veneto de lux, przeleżał z rok bez używania. Odpaliłem go i nie leci woda. Jak odkręcę zawór to leci para, ale do pewnego momentu. Tak jakby trochę wody się dostaje. Wymyśliłem dwa powody, coś zatkane lub pompka nie działa. Rozkręciłem go więc w szczególe.
    1.Zacząłem od pompki i rozłączyłem ją od reszty czyli przewód na wejściu pompki zanurzyłem w wodzie, a na wyjściu zostawiłem wolny, czyli odłączony od reszty. W moim mniemaniu powinna woda polecieć. Okazało się że nie leci. Więc rozmontowałem pompkę na części pierwsze no i jedynie czego nie potrafiłem wymontować w niej, to taki plastikowy element, chyba, wkręcony w gwint. Po ponownym skręceniu znowu nic.
    2. Z ciekawości rozkręciłem bojlerek. Trochę skamieniały, ale, wg mnie, w normie. Po rozłączeniu przewodów wodnych, okazało się, że przelot jest, więc tu, chyba, wszystko gra.
    3. No i może ktoś wie, po co ten trójnik łączący zbiornik wody, bojler i wyście pary. Rozumiem połączenie bojlera z końcówką do pary, ale po co te połączenie ze zbiornikiem, a pośrednio z pompką? Może ktoś umnie mi wytłumaczyć mechanizm działania tego czegoś, ponieważ wnerwia mnie coś czego nie rozumiem, a jak nie rozumiem, to oczywiste, że nie potrafię naprawić.

    0 4
  • #2 21 Maj 2009 19:25
    Andrzej G
    Specjalista AGD

    Za dużo wnikasz. Twój problem to przyschnięty zaworek zwrotny w pompce czyli taka mała gumka ze sprężynką. Typowe uszkodzenie pompki po długim nie używaniu. Jeżeli ją rozebrałeś dokładnie na części pierwsze to powinna działać chyba, że coś źle złożyłeś. Spróbuj podać wodę do pompki pod lekkim ciśnieniem np. strzykawką przy podłączonym zasilaniu powinno pomóc.

    0
  • #3 22 Maj 2009 10:25
    andryus
    Poziom 2  

    Tak, masz rację, za bardzo wnikam....ale ja mam taką naturę:). Nie sądziłem, że tak szybko otrzymam odpowiedź i powalczyłem z problemem sam. Zdjagnozowałem to, co właśnie Ty wiesz od dawna :) Straciłem trochę czasu, ale za to jaki jestem z siebie teraz dumny. Uczucie bezcenne ;) a i kawa od razu lepiej smakuje. Wracając do sedna. Rozkręciłem tą pompkę i delikatnie plastikiowym patyczkiem pogmerałem w miejcu, gdzie nie mogłem sobie za pierwszym razem poradzić, podmuchałem ciśnieniem doustnym ;) aż poczułem, ze w jedną stronę można coś zassać, no i skręciłem.
    Nie mniej, wielkie dzięki za pomoc. Przyda się kolejnej "złotej rączce" ;)

    P.S.
    Dalej mnie intryguje, co daje te połączenie trójnika ze zbiornikiem wody:) hehe

    0
  • #4 22 Maj 2009 16:37
    crazy_phisic
    VIP Zasłużony dla elektroda

    andryus napisał:
    ...
    P.S.
    Dalej mnie intryguje, co daje te połączenie trójnika ze zbiornikiem wody:) hehe


    To zawór bezpieczeństwa połączony z zaworem pary/gorącej wody - przy zbyt wysokim ciśnieniu i zamkniętym/zablokowanym wyjściu woda/para jest odprowadzana do zbiornika wody/tacy ociekowej.

    0
  • #5 22 Maj 2009 23:09
    andryus
    Poziom 2  

    Z pewną nieśmiałością, ale jednak przychodziło mi to na myśl, a ta wypowiedź zaspokoja moją ciekawość w zupełności.
    Kończąc, chcę podziękować za wyjaśnienia. Drugi sprzęt naprawiam korzystając z pomocy tego forum i 100% skuteczności. Moim podziękowaniem będzie poinformowanie o istnieniu tej strony jak największej ilości znajomych. Pozdrawiam.

    0