Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

406 coupe 2.2 HDI po lekim wypadku nie odpala ale kreci.

Sebo1983 05 Lip 2009 11:33 4547 23
  • #1 05 Lip 2009 11:33
    Sebo1983
    Poziom 9  

    Posiadam 406 coupe 2.2. HDI 2002r autko miało wypadek przodem delikatny przed wypadkiem sprawowało się bez najmniejszego problemu nie miałem żadnego problemu po tym wypadku autko zgasło i nie szło go odpalić silnik kreci ale nie zapala wiem ze niektóre francuzy mają czujnik uderzeniowy na przednim prawym lub lewym kielichu ale nic tam nie znalazłem ! Na wyświetlaczu
    ECONOMY MODE ACTIWE ten tryb się włączał jak było włączone za długo radio i je wyłączał teraz nie mogę włączyć radia jak jest ten tryb a i co najważniejsze jak przekręcam stacykę to na desce nie zapala się kontrolka od świec żarowych ! ! ! A może zamiast tego włącznika uderzeniowego zapisują się jakieś błędy w komputerze po wstrząsie i dlatego nie odpala ! ! !!
    proszę o pomoc ! ! ! !!

    Scaliłem. robokop

  • #2 05 Lip 2009 12:04
    bolek
    Specjalista - oświetlenie sceniczne

    tryb "ekonomy" nie zniknie do momentu gdy nie uruchomisz silnika. Nie będą działać szybki, radio etc. Więcej nie pomoge.

  • #3 05 Lip 2009 12:32
    Hawaj123
    Poziom 12  

    w tym silniku nie ma wyłącznika bezwładnościowego - weź podepnij auto pod tester i zobacz jakie błędy wywali i wtedy będziemy dalej myśleć.

  • #4 06 Lip 2009 07:59
    Sebo1983
    Poziom 9  

    bolek napisał:
    tryb "ekonomy" nie zniknie do momentu gdy nie uruchomisz silnika. Nie będą działać szybki, radio etc. Więcej nie pomoge.


    szyby działaj normalnie

    https://obrazki.elektroda.pl/72_1246860114.jpg
    to nie jest moj 406 coupe ale jak wida na foto to maja te włacznik uderzeniowe

  • #5 06 Lip 2009 09:29
    MakroSerwis
    VIP Zasłużony dla elektroda

    bolek napisał:
    tryb "ekonomy" nie zniknie do momentu gdy nie uruchomisz silnika. Nie będą działać szybki, radio etc. Więcej nie pomoge.


    Tryb economy powinien wyłączyć się z chwilą włączenia zapłonu. Ten pojazd nie ma wyłącznika uderzeniowego, jeżeli odpaliły napinacze lub jaśki, to sterownik przejmuje jego rolę.
    Konieczna jest diagnostyka, aby więcej się dowiedzieć.

  • #6 06 Lip 2009 11:10
    766630
    Usunięty  
  • #7 06 Lip 2009 12:25
    MakroSerwis
    VIP Zasłużony dla elektroda

    georgesgr, wiem że siedzisz na bieżąco we francuzach, rozjaśnij nam w głowach. Jak dobrze pamiętam, to w economy wchodził 30m po zamknięciu i wychodził po załączeniu stacyjki, ale oczywiście mogę się mylić. Miałem kiedyś niezłą przeprawę z podobnym przypadkiem, chyba nawet konsultowaliśmy się wtedy.

  • #8 06 Lip 2009 13:14
    emu
    Poziom 16  

    Może tylko bezpiecznik padł,skrzynka pod maską po prawej stronie F 25 w drugim rzędzie od góry 7-my od lewej

    Dodano po 21 [minuty]:

    sorry tj. 8-my od lewej

  • #9 06 Lip 2009 15:21
    wopor
    Poziom 32  

    witam, skoro zgasł w czasie walnięcia to nie taki lekki wypadek :), koledzy maja racje trza podpiąć pod diagnoskop i szczytać błędy, mozliwe że przerwało mu komunikacje na Canie, wtyczek od abs masz podpiety?, opisz gdzie dostał strzała? , powodzenia

  • #10 06 Lip 2009 21:18
    Sebo1983
    Poziom 9  

    wopor napisał:
    witam, skoro zgasł w czasie walnięcia to nie taki lekki wypadek :), koledzy maja racje trza podpiąć pod diagnoskop i szczytać błędy, mozliwe że przerwało mu komunikacje na Canie, wtyczek od abs masz podpiety?, opisz gdzie dostał strzała? , powodzenia


    Dzisiaj podpiłem kompa nie może się połączyć z kompem w samochodzie wiązki nie są po przecinane bo sprawdzałem dokładnie nie połączyłem się ze sterownikiem silnika ale bez problemu się połączyłem z ABS i BSI w BSI błąd kluczyka wyskakuje czyli jak by się rozkodowało IMO i nie daje padu na sterownik silnika dlatego nie mogę się z nim połączy i nie zapala się nadal kontrolka świec żarowych nawet myślałem ze komputer jest uszkodzony i podpiłem go do innego 406 coupe hdi i tam normalnie się zapalały świece żarowe na desce ale wiadomo krecił i nie odpalał bo bo imo nie czytało kompa ! Sadze ze muszę kogoś wezwać co rozlokuje imon i ormalnie auto zapali bez problemów ale nie wiem jak mogło się rozkodować naprawdę uderzenie było
    delikatne

  • #11 06 Lip 2009 21:57
    wieczorem
    Poziom 9  

    Oczytaj pin z BSI i zakoduj ponownie kluczyk i zobacz co się stanie.

  • #12 06 Lip 2009 23:34
    Sebo1983
    Poziom 9  

    ja nigdy czegos takiego nie robiłem musze kogos znalesc co mi to zrobi

  • #13 06 Lip 2009 23:58
    adam7009
    Poziom 37  

    Posprawdzaj tylko zasilania na kompie,brak kontrolki świec to oznaka braku zasilania.Uszkodzenie kompa wyeliminowałeś.

  • #14 07 Lip 2009 01:09
    viptradeac
    Poziom 19  

    Kolego po primo skoro ci sie kluczyk wykodowal to juz jest dziwne info o nim jest w BSI. Brak komunikacji z kalkulatorem silnika wskazuje jednoznacznie ze nie jest on zasilany poprawnie. Nawet uszkodzony kalkulator jest komunikatywny( w ciezkich przypadkach nie :) Biorac pod uwage ze byles na kompie to diagnosta powinien ci powiedziec gdzie jest uszkodzenie przeciez z BSI wyczyta zasilania i podtrzymania. Dodanie kluczyków pomoze zapewne Lecz w teori nie powinno sie takie cos wydarzyc ze klucze wylecialy w powietrze. Dziwna sprawa.

    Dodano po 1 [minuty]:

    POdaj numer sterownika silnika i numer BSi powiem ci na ktorej lince leci komunikacja i na ktorej jest zasilanko. Oczywiscie punkty masy juz posprawdzales ??

  • #15 07 Lip 2009 07:33
    766630
    Usunięty  
  • #16 07 Lip 2009 14:04
    Sebo1983
    Poziom 9  

    Sprawdzałem zasilanie niby jest przy silniku bezpieczniki sprawdziłem francuzy to jednak bardzo (...) auta

    Przypominam - Regulamin. To forum jest publiczne. [MS]

  • #17 07 Lip 2009 15:01
    766630
    Usunięty  
  • #20 07 Lip 2009 18:12
    AUTO-MAR
    Poziom 20  

    sprawdził bym jeszcze wyłącznik wstrząsowy pod maską

  • #22 07 Lip 2009 20:12
    wopor
    Poziom 32  

    witam, też tak sądze jak kolega georgesgr, ponieważ bez urazy szukasz jak w maluchu, a zasialnie jest albo niema :) niby to ponoć mamy demokracje :) jasniej chyba sie nieda napisać, co do swiec zarowych to możliwe że szczytuje temp otoczenia i nie potrzeba grzać ich, co do immo to niespadły Ci przypadkiem kluczyki? powodzenia

  • #23 07 Lip 2009 21:43
    766630
    Usunięty  
  • #24 08 Lip 2009 15:17
    Sebo1983
    Poziom 9  

    Witam autko zrobione było główna przyczyna IMO i dlatego nie było zasilania na sterowniku silnika IMO zostało zaprogramowane i autko zapaliło ! Ale nie wiem od czego mogło sie rozkodować imo nie mogę tego zrozumieć he he Dzięki za podpowiedzi

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME