Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mondeo 1,8 benzyna MK2 problem z porannym rozruchem

adam.lysy 20 Gru 2009 22:15 22083 15
  • #1 20 Gru 2009 22:15
    adam.lysy
    Poziom 14  

    Auto ma problem z porannym rozruchem, muszę długo żyłować na rozruszniku żeby odpalił. Od kiedy zaczęło się robić zimno problem narastał wraz ze spadającą temperaturą. Wymieniłem świece na nowe Motorcraft (kupione w sklepie firmowym dobrane do mojego silnika), przewody wysokiego napięcia też podmieniłem z auta mojego kolegi które pali mu rano na dotyk, nowy akumulator, do benzyny dolałem środka który ma ułatwiać poranny rozruch (środek ma też zapobiegać zamarzaniu paliwa) oraz wlałem ekstra benzynkę 98. Próbowałem też kilkakrotnie przekręcać kluczyk aby pompa podpompowała paliwo. Auto jest z instalacją gazową i ma 300000km na liczniku. Czy jest jeszcze coś co mogę zrobić samodzielnie bez wizyty w serwisie? A i wymieniłem wszystkie filtry.

    0 15
  • #2 21 Gru 2009 13:20
    greorgg
    Poziom 12  

    mozesz jeszcze wyczyscic tzw. zawor bocznikowy (tzn. cos jak silnik krokowy, odpowiedzialne jest to za wolne oborty), sprobuj wyczyscic przepustnice moze sie przycina, przy okazji proponuje przemyc przeplywomierz, i sprawdzic czy styki przy czujniku polozenia przepustnicy nie posniedzialy, moj modeo mk2 1.8 nie wykazuje najmniejszych problemow przy odpalaniu na mrozie

    2
  • #3 21 Gru 2009 18:36
    emeryt2
    Poziom 42  

    Czujnik temperatury chłodziwa.

    1
  • #4 22 Gru 2009 22:16
    adam.lysy
    Poziom 14  

    Kilka pytań co do podpowiedzi greorgg:
    1. co to jest zawór bocznikowy? czy znajduje się on przy przepustnicy? Jeśli tak to jest on nierozbieralny.
    2. Przepustnica czyściutka jak łza nic się nie przycina
    3. Przemyć przepływomierz? rozebrałem cały tor powietrza i ten przepływomierz to przecież jakieś 2 cieńkie druciki w przewodzie powietrznym, więc jak mam to przepłukać?
    Prośba o wyjaśnienie do emeryt2:
    gdzie jest ten czujnik? i jak go mogę sprawdzić?


    Czy jest możliwość sprawdzenia prawidłowości działania przepływomierza? Gdzie w tym modelu znajduje się ten słynny silniczek krokowy, i jak go sprawdzić?

    0
  • #5 22 Gru 2009 22:27
    marek1977
    Poziom 33  

    Zawór wolnych (nie bocznikowy, ani krokowy) jest pod kolektorem ssącym. Dostaniesz się do niego od dołu, lub od strony akumulatora (kiepski dostęp). - ale to nie to.
    Czujnik temperatury jest w obudowie termostatu, a nawet dwa. Jeden na moduł drugi na deskę.

    Jakie ciśnienie sprężania?

    0
  • #6 23 Gru 2009 07:25
    greorgg
    Poziom 12  

    Cytat:
    3. Przemyć przepływomierz? rozebrałem cały tor powietrza i ten przepływomierz to przecież jakieś 2 cieńkie druciki w przewodzie powietrznym, więc jak mam to przepłukać?

    przemyć te druciki pędzelkiem i benzyną ekstrakcyjna,
    Własnie zapomniałem dodać: sprawdzić czujnik temperatury, tu może byc cały problem, na youtube sa filmiki instruktażowe jak posprawdzać cały uklad elektroniczny m.in. te czujniki, http://www.youtube.com/watch?v=LZDRqK0mbCE&feature=related tam jest parę częsci tego, trzeba przebrnąć, chyba po włosku ale samym oglądaniem da się wywnioskować co nalezy robić.

    0
  • #7 23 Gru 2009 19:21
    adam.lysy
    Poziom 14  

    Sprawdziłem czujnik temperatury ten w przewodzie powietrznym - rezystancja około 60Kohm przy podgrzaniu zapalniczką rezystancja leci w dół.

    Dodano po 1 [godziny] 25 [minuty]:

    Jeśli chodzi o kompresję to muszę chyba podjechać do serwisu.

    0
  • Pomocny post
    #8 25 Gru 2009 03:04
    BRYS_
    Poziom 22  

    Czujniki temperatury:
    Mondeo 1,8 benzyna MK2 problem z porannym rozruchem
    Zawór wolnych:
    Mondeo 1,8 benzyna MK2 problem z porannym rozruchem
    I jego umiejscowienie:
    Mondeo 1,8 benzyna MK2 problem z porannym rozruchem
    Druciki przepływomierza:
    Mondeo 1,8 benzyna MK2 problem z porannym rozruchem

    1
  • #9 10 Sty 2010 01:19
    adam.lysy
    Poziom 14  

    Co ustaliłem:
    Zbadałem kompresję - prawie książkowa, drobne odchyły między cylindrami o 0,1 - 0,2 atmosfery.
    Ciśnienie paliwa też prawie książkowe - prawie 3bary (2,9 i trochę).
    Silnik krokowy wymyty w benzynie w myjce ultradźwiękowej, którą sobie ekstra na ten cel sprawiłem.
    Przepustnica i to co w jej okolicy wręcz wylizane.
    Wtryskiwacze idealnie 14,7V na każdym.
    Czujnik temperatury cieczy, ten górny co na moduł idzie sprawdziłem miernikiem i na zimnym silniku ma około 60KOhm a podgrzewając się leci do około 4KOhm.
    Serwis forda znalazł jedynie popękane świece zapłonowe, które sam ostatnio wymieniałem. Wymienili je, a winą za ich popękanie oczywiście obarczyli mnie, że niby źle te świece wkręcałem i dla tego popękały.
    Niestety po tych wszystkich zabiegach auto nadal nie odpala tak jak powinno.
    Gorące podziękowania dla BRYS_ za ekstra zdjęcia bez których nie znalazłbym tego zaworu wolnych obrotów (jak się domyślam to jest właśnie silnik krokowy - z ekstra tragicznym dojściem)
    Serdeczne dzięki dla greorgg za super film, którym się posiłkowałem.
    Proszę o pomoc w dalszych poszukiwaniach awarii w samochodzie.

    1
  • #10 10 Sty 2010 11:01
    bajosu
    Poziom 9  

    spróbuj po prostu przyśpieszyć zapłon. w moim przypadku to pomogło bo miałem podobny problem

    0
  • #11 10 Sty 2010 12:57
    greorgg
    Poziom 12  

    a czy mierzyłeś cewkę zapłonową oraz czujnik położenia przepustnicy ? na filmikach jest opis jak to posprawdzać.

    0
  • #12 10 Sty 2010 13:35
    jasio1234567
    Poziom 14  

    Spróbuj psiknąć tzw. startera może szybciej zapali

    0
  • #13 10 Sty 2010 19:41
    adam.lysy
    Poziom 14  

    Cewkę i czujnik pomierzę i dam odpowiedź.

    0
  • #14 11 Sty 2010 02:05
    BRYS_
    Poziom 22  

    Albo masz uszkodzone-cieknące wtryskiwacze i po zgaszeniu silnika przepływa przez nie paliwo zalewając silnik.Wystarczy zdjąć całą listwę wtrysków i zobaczyć czy nie ma przecieków przekręcając co chwila na zapłon by pompka nabijała ciśnienie.
    Albo robi ci się,ja to nazywam:"napęd hybrydowy" :-) jednocześnie podaje gaz i benzynę w momencie rozruchu.Zakręć gaz(odłącz kabel od zaworu w butli).
    Albo masz zatkany katalizator,poluzuj rurę wydechową tuż przy kolektorze.
    Albo instalacja elektryczna wygląda tak,jaką przerabiałem na początku roku:
    Mondeo 1,8 benzyna MK2 problem z porannym rozruchem
    Część wiązki łącząca 4 wtryskiwacze,czujnik temperatury,nastawnik obrotów,i czujnik położenia wału.Izolacja uszkodzona praktycznie co centymetr,dopiero zmiana wszystkich kabli na nowe pozwoliło mi postawić auto na nogi-lutowania 3 godziny,ech.

    0
  • #15 13 Sty 2010 22:55
    adam.lysy
    Poziom 14  

    Chyba mu się poprawiło! Po dziesiątkach godzin spędzonych pod autem odpala tak: na zimnym silniku, bez dodawania gazu i na wciśniętym sprzęgle muszę trzymać starter przez 6 sekund. Odpala nierówno na wszystkie cylindry dopiero po około 3 sek. wchodzi na jakieś 1500 obrotów i równomiernie pracuje. Jest to znacznie lepiej niż było ale chyba jeszcze to nie to co powinno być. Proszę o opinię znawców tematu lub użytkowników tych aut. A i nie obeszło się bez problemów - teraz od czasu do czasu jak dolatuję do świateł to zaczynają falować obroty (po wciśnięciu sprzęgła) tak około 500-1100 i tak kilka razy a za parę sekund wszystko się normuje. Co zepsułem tym razem?

    1
  • #16 01 Lut 2010 12:39
    spidercx
    Poziom 2  

    ja mam identyczny problem z moim mondeo. mam 1.6, 1995.
    probowalem roznych sposobow, oporniki pod czujnik temperatury ktory steruje kompem i dawka paliwa- w tym przypadku nie pomoglo, bo mimo to niema tzw ssania, czyli niema tych 1500 obr po odpaleniu, dlawi sie na niskich obrotach,trzesie i ciezko wchodzi na obroty, dopiero po jakims czasie jest lepiej. napisz mi co dokladnie zrobiles ze sie polepszylo?bede ci bardzo wdzieczny

    ps. dodam ze gdy niemam zwiekszonego oporu z czujnika temperatury to zalewa sie, musze wcisnac gaz do dechy i tak cieko pali, a gdy jest cieply tez jest ten problem

    przeczyszczalem juz przepustnice, przeplywke, zmienialem swiece, kable, silniczek krokowy, ale narazie nic nie dalo porzadanego efektu. prosze o pomoc

    2