Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

przełącznik dwustopniowy w silniku trójfazowym

29 Gru 2009 20:20 9898 24
  • Poziom 9  
    Witam wszystkich!!!
    Pisze tu pierwszy raz, szukałem tego tematu ale nic podobnego znaleść nie moglem.
    Mam tak problem. Posiadam Silnik 3 fazowy (4,5kw i 1440 obr) i do chce go podłączyć pod przełącznik dwustopniowy. Do tej pory robiłem to w następujacy sposób:
    przełącznik dwustopniowy w silniku trójfazowym przełącznik dwustopniowy w silniku trójfazowym
    ( na powiększeniu widać numerki )
    przy silniku uzwojenia "łączą" się : A-F , B-D, C-E,
    przy przełączniku fazę podaje na 5,6,8 .
    z przełącznika podłączyłem A-1 ,B-10, C-4 i D-2,E-12,F-9,
    Przełącznik jest jakiś chyba z czasów powojennych ale wg mnie działa poprawnie gdyz na pierwszym biegu stosując mostki (zaciski 1-7, 10-11,3-4) uzyskuje gwiazdę na silniku (czyli jeśli dobrze rozumiem A-B-C są połączone w jedność) zaś na zaciski D E F idą fazy. Na drugim biegu mostki przestają działać (robi się trójkąt) i faza idzie na zaciski z 5 -1 i 9, z 6 - 2 i 10 ,z 8 - 4 i 12.
    teoretycznie jeśli się nie myle powinno działać i prawie działa ... silnik odpala z drugiego biegu ( na pierwszym się dławi) po około 5 sekundach wywala mi korek z jedna faza:/, dodam ze nie ważne jak bym nie podłączał silnika zawsze wywala ta sama faza i jeszcze ze do tego samego źródła podłączam silnik 7,5 kw który nie robi zwarcia.

    Proszę o pomoc i mam nadzieje ze to co napisałem jest zrozumiale.
  • Poziom 15  
    Czy musi być gwiazda /trójkąt ,co on napędza ?
  • Specjalista elektryk
    Prawdopodobnie silnik jest przystosowany tylko do pracy w Y. Daj Kolego zdjęcie tabliczki znamionowej tego silnika i będzie jasne.
  • Poziom 19  
    graczykking napisał:
    i D-2,E-12,F-9,

    Powinno być D-9, E-2, F-12 i zdejmij blaszki mostkujące na tabliczce zaciskowej bo robią zwarcie.
  • Poziom 9  
    dobra dzięki panowie. sprobuję rady kolegi i zobaczymy. Silnik na pewno może pracować dla Y i trójkąt. Ale mimo wszystko wrzucę za jakiś czas zdjęcie tabliczki. pozdrawiam

    Dodano po 1 [godziny] 51 [minuty]:

    Witam ponownie. kolego e2rd.o niestety nie zadziałało tzn na drugim biegu silnik ruszył po czym wyskoczył jeden korek:/
    zamieszczam zdjęcia tabliczki i tego przełącznika.
    Kolego sq9jjh chyba masz racje ten silnik nie pracuje w Y. co wynika z tabliczki, ja zasugerowałem się tym przełącznikiem bo jak ze zdjęcia widać jest na nim namalowane trójkąt i gwiazda. Ale najlepsze jest to w tym, że za czasów mojego dziadka ten silnik z tym przełącznikiem współpracował( i te mostki tez były), później to po rozłączał (dziadek) a teraz ja próbuje to sklicić z powrotem.( sorki za błędy słabo u mnie z ortografia), czekam na propozycje.
    przełącznik dwustopniowy w silniku trójfazowym przełącznik dwustopniowy w silniku trójfazowym
  • Poziom 19  
    graczykking napisał:
    ... silnik odpala z drugiego biegu ( na pierwszym sie dlawi) po okolo 5 sekundach wywala mi korek z jedna faza:/, dodam ze niewarzne jak bym niepodlaczal silnika zawsze wywala ta sama faza i jeszcze ze do tego samego zrodla podlaczam silnik 7,5 kw ktory nie robi zwarcia.

    Jak wywala na pierwszym biegu to jest uszkodzone uzwojenie, pomierz rezystancję uzwojeń. W/g tabliczki znamionowej powinien pracować w Δ.
  • Poziom 18  
    w gwieździe jedne końce uzwojeń powinny być zasilane, a drugie połączone ze sobą. W trójkącie początek każdego uzwojenia powinien być połączony z przewodem fazowym i końcem kolejnego uzwojenia.
    W gwieździe czasem może być połączenie punktu gwiazdowego z N w trójkącie przewód N nie może być podłączony.
    Silnik w zależności od tego jak ciężki ma rozruch może pobierać przy rozruchu nawet do blisko 9 razy większy prąd od nominalnego.
    Proponuję użyć cęgów Dietza i pomierzyć prąd rozruchu.
    Może być że ten 7 kW silnik ma lżejszy rozruch.
    Poza tym może być że jedna z faz silnika ma skrót (rodzaj zwarcia) i pobiera zbyt duży prąd.
    Znowu cęgi się kłaniają.

    Pozdrawiam
  • Poziom 9  
    ok dzięki bardzo panowie. spróbuje tego co radzicie i odezwę się, pozdrawiam !
  • Specjalista elektryk
    Połącz uzwojenia tego silnika w gwiazdę i podłącz bezpośrednio kablem do sieci. Silnik (bez obciążenia) musi pracować elegancko i bez żadnych dławień. Przełącznikiem γ/Δ będziesz się bawił później.:D
  • Pomocny post
    Poziom 26  
    Witam
    Cytat:
    przy silniku uzwojenia "lacza" sie : A-F , B-D, C-E,
    przy przelaczniku faze podaje na 5,6,8 .
    z przelacznika podlaczylem A-1 ,B-10, C-4 i D-2,E-12,F-9,
    Przelacznik jest jakis chyba z czasow powojennych ale wg mnie dziala poprawinie gdyz na pierwszym biegu stosujac mostki (zaciski 1-7, 10-11,3-4) uzyskuje gwiazde na silniku (czyli jesli dobrze rozumiem A-B-C sa polaczone w jednosc) zas na zaciski D E F ida fazy. Na drugim biegu mostki przestaja dzialac (robi sie trojkat) i faza idzie na zaciski z 5 -1 i 9, z 6 - 2 i 10 ,z 8 - 4 i 12.
    teoretycznie jesli sie niemyle powinno dzialac i prawie dziala ... silnik odpala z drugiego biegu ( na pierwszym sie dlawi) po okolo 5 sekundach wywala mi korek z jedna faza:/, dodam ze niewarzne jak bym niepodlaczal silnika zawsze wywala ta sama faza i jeszcze ze do tego samego zrodla podlaczam silnik 7,5 kw ktory nie robi zwarcia.


    Kolego, wydaje się że to zle łaczysz;
    1) Zakładam ,że zwarte styki 1-7, 10-11,3-4 powodują gwiazdę (zwarte A,B,C)
    2)Jeśli w trójkącie masz fazę na 5 >1>9 ,czyli jak podałeś wyżej ,to zwiera ci A z F (w/g zdjęcia w pierwszym poście).A powinieneś wykonać połączenie A z D (czyli 9 należałoby przyłączyć do D) .To samo się dzieje z innymi stykami.
    Ale zacznij od sprawdzenia czy;
    1) Czy styki przełącznika nr 1,4 10 w pozycji gwiazda są zwarte.
    2) czy styki 5,1,9 w pozycji trójkąt mają przejście. Oczywiście pomierz też 2 pozostałe fazy na stykach 6,2,10 i 8,4,12 .I dla BHP ;czy w pozycji 0 nie podaje fazy na którykolwiek styk w przełączniku na odpływie
    I na koniec ;przełącznik to najprawdopodobniej ŁUK-40 (bardzo solidny)
  • Poziom 32  
    Informacja napisał:

    W gwieździe czasem może być połączenie punktu gwiazdowego z N


    Czy jako inż. mógłbyś takich herezji nie wypisywać następnym razem.
    Albo wytłumacz po co podpinać N do środka gwiazdy w silniku ??
  • Poziom 9  
    Kolego Wola masz racje ten przełącznik to luk 40 -23.
    Wiec tak:
    1)Zakładam ,że zwarte styki 1-7, 10-11,3-4 powodują gwiazdę (zwarte A,B,C)
    zgadza się
    2) tu tez masz racje zle połączyłem, jutro z rana podłącze jak radzisz i zobaczymy


    "Ale zacznij od sprawdzenia czy;"
    1) Czy styki przełącznika nr 1,4 10 w pozycji gwiazda są zwarte.
    - są dlatego właśnie są te mostki aby na pierwszym biegu ( gwiazda ) zwierały A, B , C
    2) czy styki 5,1,9 w pozycji trójkąt mają przejście. Oczywiście pomierz też 2 pozostałe fazy na stykach 6,2,10 i 8,4,12 .I dla BHP ;czy w pozycji 0 nie podaje fazy na którykolwiek styk w przełączniku na odpływie
    - tez sprawdzone.

    To jutro dam znać czy zmiany punktu drugiego coś dały.
    dziękuje pozdrawiam

    P.S. kolego e2rd.o sprawdziłem nie ma spalonego uzwojenia, i najgorsze jest to ze nieważne jak podłącze fazy ( sprawdzałem wszystkie kombinacje) to ciągle ten sam bezpiecznik wywala. Teoretycznie nasuwa się myśl że instalacja jest gdzieś popsuta ale..., ten silnik 7,5kw ma na prawdę ciężej się rozbujać a korka nie wywala.
  • Poziom 15  
    Czym, jak , mierzysz -że "nie jest spalone "(TB-mR-2000: MMR-620:indukcyjnie ) .
  • Użytkownik obserwowany
    Kol graczykking a mierzyłeś przejście na obudowę?
  • Poziom 9  
    przełącznik dwustopniowy w silniku trójfazowym przełącznik dwustopniowy w silniku trójfazowym
    Wiec wszystko jasne . Korki wywalało gdyż za szybko wrzucałem mu drugi bieg.
    Podłączyłem jak napisał kolega Wola i silnik bez obciążenia startuje bez rządnych problemów później wrzucam drugi bieg i tez chodzi spoko. Ale jak mu dorzucę obciążenie ( jak na rysunku) silnik nie ma siły się rozbujać tzn powolutku się rozpędza ale bardzo wolno , tak jakby siły w ogóle nie miał. Dodam ze silnik 2,2kw bez problemów ta dmuchawę rusza ale po czasie się grzeje.
    Na drugiej fotce są moje "profesionalne" mierniki którymi sprawdzałem czy silnik jest sprawny niestety nie posiadam nic konkretniejszego:/
    Może ma ktoś jeszcze jakieś sugestie? Może ten przełącznik jest jakiś trefny choć zasada działania (wg mnie) jest ok.

    Wydaje mi się, że gdyby silnik był spalony to wywalało by korki zaraz po odpaleniu go a na "sucho", śmiga sobie i wszystko gra.


    Przed napisaniem swojego kolejnego postu popraw ten, oraz swoje wcześniejsze w tym temacie. Punkt 15 regulaminu obowiązuje również Ciebie!
    [Akrzy]
  • Poziom 26  
    Witam.
    Cytat:
    Ale jak mu dorzucę obciążenie ( jak na rysunku) silnik nie ma siły się rozbujać tzn powolutku się rozpędza ale bardzo wolno , tak jakby siły w ogóle nie miał. Dodam ze silnik 2,2kw bez problemów ta dmuchawę rusza ale po czasie się grzeje


    1) Sprawdż ,czy masz dobrze dobrane paski klinowe(szerokość, czy nie są zbyt mocno naciągniete,ewentualnie czy są równolegle ułożone osi silnika i wentylatora i duży naciąg paska);w jakim stanie łożyska.
    2)Czy 2,2kW ma taką samą przekładnię?

    Cytat:
    Może ten przełącznik jest jakiś trefny choć zasada działania (wg mnie) jest ok.

    Nie można tego wykluczyć ,ale by to zrobić należałoby pomierzyć silnik amperomierzem kleszczowym .
    Osobiście "stawiam" na 1 punkt w tym co teraz napisałem
  • Poziom 9  
    Witam. Jeśli chodzi o mechanikę to jest sprawna. Ręką spokojnie idzie to rozbujać (w miarę możliwości oczywiście) najbardziej opór stawia ten wiatrak, ale nie na tyle żeby taki silnik tego nie ruszył. Już sam nie wiem co jest nie tak:/ A możliwe jest żeby silnik był spalony a mimo wszystko chodził (bez obciążenia) i nie robił zwarcia??
  • Specjalista Automatyk
    Witam!
    Nie chcę martwić ale:
    maszyny robocze mają różne charakterystyki momentu M w funkcji prędkości P w tym przypadku jest to charakterystyka wentylatorowa moment zależy od kwadratu prędkości.
    A widzę, że przełożenie powoduje zwiększanie prędkości obrotowej wentylatora- sądzę, że silnik nieprawidłowo dobrany.
    Dla diagnozy zamknij dopływ powietrza do wentylatora uruchom silnik oraz zmierz prąd, następnie to samo z otwartym dopływie powietrza i podaj wyniki
  • Poziom 15  
    Zrób zasuwę na ssaniu wentylatora , otwieraj po uzyskaniu nominalnych obrotów .
  • Poziom 19  
    Witam.
    Cytat:
    Dodam ze silnik 2,2kw bez problemów ta dmuchawę rusza ale po czasie się grzeje

    A ile obrotów ma ten silnik 2,2 kW.
  • Poziom 9  
    Hej. Dmuchawa ma zasuwę dopływu powietrza, ale przyznam się że nie próbowałem zamykać, a ten silnik 2,2 też ma 1400 obrotów i chodził pod ciut mniejszym przełożeniem różnica niecałych 100 obrotów.
  • Poziom 9  
    Aha tego nie brałem pod uwagę, ok to w piątek jak będę w domu to spróbuję, mniejszą szajbę i zamkniecie dolotu. Dziękuje koledzy, oby się w końcu udało.
  • Poziom 10  
    He:) Jak tylko zobaczylem zdjecia tego przelacznika a w szczegolnaosci ten kabel mostkujacy, to od razu sobie przypomnialem jak kiedys znajomemu przewinalem silnik o podobnej mocy. Potem poprosil mnie bym mu go zamontowal na podwoziu i podlaczyl kable. Przy kazdym starcie wyskakiwaly korki. zglupialem do reszty- u mnie chodzil az szumial a tu takie cyrki. zadzwonil po znajomego elektryka z czasow PRL-u i ten znalazl przyczyne naszych z problemow i spalenia silnika. otoz szwagrowi wlasciciela spadla ta dzwigienka (wajcha) i zalozyl ja nie tak jak trzeba. Byc moze tu jest przyczyna...
    W sumie na tym forum znalazlem sie gdyz tez mam problemy z silnikiem. Przewinalem go temu samemu znajomemu (dodam iz nie jestem zawodowcem w tej dziedzinie). Silnik nie chce wystartowac. Objawy tak jakby bylo gdzies pomylone polaczenie cewek. Odwolal bym sie do poradnika ale brak na nim tabliczki... Silnik ma 24 zlobki, 12 cewek, srednica drutu 0,45mm. silnik od dojarki Alfa DeLaval produkowanej niegdys w ARHIMEDES Wroclaw. cewki podlaczylem jak na rysunku

    Dodano po 2 [minuty]:

    Jak tu dodac obrazek z Painta???
  • Poziom 9  
    A wiec byłem w domu i zastosowałem radę aby zmniejszyć obroty . założyłem szajbę o 1 cm większą i silnik zaczął działać:) tak wiec dziękuje wszystkim a w szczególności koledze Woli i atlantel. wszystko śmiga elegancko temat zamykam:)