Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch WFL1200 MAXX nie wypuszcza wody...

motofan 31 Lip 2010 10:45 2568 0
  • #1 31 Lip 2010 10:45
    motofan
    Poziom 13  

    Witam :)

    Pralka jak w temacie. Problem polega na tym, że pralka pracuje normalnie do momentu, gdy ma zacząć wypuszczać wodę przed pierwszym płukaniem. Wtedy jest cisza, nie słychać przekaźnika, pompa nie "bzyczy". Po chwili zaczyna migać dioda oznaczająca koniec prania.
    Pierwszym moim krokiem było wymontowanie pompy i sprawdzenie jej "na sucho". Okazało się, że nie działa, dlatego zamówiłem nową pompę. Po jej zamontowaniu pralka nadal nie działa. Wziąłem się za rozbieranie frontu w celu dojścia do modułu. Wymontowałem go. Po przyjrzeniu się zauważyłem, że ukruszony jest kawałek jednego triaka (tranzystora?) z9my134 oraz jeden rezystor w jego bezpośrednim sąsiedztwie wygląda na uszkodzony. Wspomniany triak (tranzystor?) ma ponadto zwarcie między środkową nóżką a jedną z zewnętrznych, czego nie ma w pozostałych, sprawnych.

    Moje pytanie brzmi: czy wspomniane urządzenia mogą być przyczyną niefunkcjonowania pralki? Gdzie dostanę taki triak (tranzystor?), bo z tego co sie orientowałem nie jest go łatwo dostać. Ewentualnie podajcie jakiś zamiennik tego ustrojstwa :)

    Tu poglądowe foto z umiejscowieniem elementów w module:
    Bosch WFL1200 MAXX nie wypuszcza wody...

    A tu widok konkretnego fragmentu płytki:
    Bosch WFL1200 MAXX nie wypuszcza wody...


    Pozdrawiam :)

    Proszę poprawić sposób zamieszczenia zdjęć w/g tej instrukcji: https://www.elektroda.pl/rtvforum/topic595877.html
    mod. mrhari

    0 0
  • Relpol