Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes w124 300D problem z ogrzewaniem

27 Oct 2010 18:01 2927 4
  • Level 9  
    witam.idzie zima więc trzeba już grzać w samochodzie a u mnie jest coś nie tak chyba. ciepłe powietrze leci mi ale nie tak ciepłe jak powinno,a leci dopiero wtedy jak na większe obroty samochód wejdzie,jak przeciągne jakiś bieg. dlaczego tak jest?coś z nagrzewnicą? pozdrawiam
  • VIP Meritorious for electroda.pl
    Popraw pisownie.

    Syf w nagrzewnicy, dotknij przewody wodne które idą do nagrzewnicy, czy są gorące.
  • Level 21  
    Poziom płynu poprawny? Układ odpowietrzony?
    Pompa wymuszająca obieg sprawna?
    Elektro zawory sprawne?
  • Level 9  
    poziom płynu mam troche niski,ale to chyba nie ma aż takiego wpływu co, mam też audi i jest też mniej płynu a grzeje ładnie.a jak sprawdzić pompe i te elektrozawory?syf w nagrzewnicy da sie usunąć jakimś środkiem?

    Dodano po 1 [godziny] 24 [minuty]:

    przewody idące do nagrzewnicy są gorące.
  • Level 21  
    Skoro są ciepłe to raczej wszystko ok.

    Co do poziomu to powinien być właściwy, w przeciwnym wypadku może się zapowietrzać :) Prawidłowy poziom jest "do zgrzewu", chyba że masz jakieś oznaczenia.

    Pompa jest pod zbiornikiem wyrównawczym jak mnie pamięć nie myli. Myślę że dobrze by ją był podpiąć na krótko przy wyłączonym silniku i posłuchać :)