Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kosiarka z silnikiem B&S 13HP brak kompresji nie odpala

24 Gru 2010 15:23 17395 9
  • Poziom 10  
    Witam wszystkich, posiadam kosiarkę traktorek MTD z silnikiem 13HP ostatnio odśnieżając było wszystko w porządku a gdy dziś chciałem odpalić od początku był kompletny brak kompresji, sprawdzałem świecę, iskra jest. Praktycznie nie ma żadnej różnicy, jak jest świeca lub jak jest wykręcona. Dodam, że ostatnio przy odpaleniu było słychać takie stuki, jak była na ssaniu, jak by młotkiem było walone. Nie wiem czy dobrze myślę ale wydaje mi się że to były zawory. Dziś chciałem odpalić no i się nie dało czy na ssaniu czy be,z dodam jeszcze że jak kręciłem to było takie pu po chwili znów pu jak by chciał załapać ale nie udało się.

    Niestety nic więcej nie dodam bo nie jestem mechanikiem a zwykłym użytkownikiem tyle tylko wiem.

    Proszę o pomoc bardzo pilne

    z góry dziękuje
  • Pomocny post
    Poziom 36  
    Najprawdopodobniej były to fatkycznie zawory, nagrzane jeszcze trzymały jakoś ciśnienie, a jak silnik ostygł to nie dało się już odpalić, bo nie uszczelniają. Te takie dźwięki to spalanie poza komorą spalania, czyli lekkie strzały, w tłumik lub w gaźnik, zależy od tego, który zawór nie trzyma. Jeśli tylko jeden nie trzyma, obracając wałem i przykładając rękę przy tłumiku i przy gaźniku możesz zdiagnozować, który puścił. Musisz tylko odłączyć świecę, ale jej nie wykręcaj.

    Pozdrawiam.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    Silnik B&S 13HP 4suw. a drugie pytanie do was jeżeli to puściły zawory to jak to naprawić, poradzę sobie sam czy to już musi być ktoś kto się na tym zna? Jeśli ktoś miał z tym do czynienia to proszę o podpowiedzi.
  • Użytkownik usunął konto  
  • Poziom 10  
    Dokładne dane to 12.5HP b&s (a nie jak pisałem 13HP)

    Model: 28V707
    Type: 1170-E1
    Code: 971124ZA
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    Witam ponownie po świętach iu wracam do tematu.

    Odkręciłem tą obudowę do zaworów i jest tak że delikatnie się poruszają z tym że ten wydechowy, przykładając rękę, nie wydala powietrza pokręcając. Ssący zaś ssie.

    Mam jeszcze jedno pytanie jak podawałem model cote i typ silnika masz może dojście do instrukcji tego silnika jak to wyregulować albo naprawić?? jeśli tak to prosiłbym wysłać na email marcinekw1(malpa)interia.pl.

    Proszę jeszcze o jakieś rady jak to naprawić oraz mniej więcej koszty naprawy??
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    No i po wszystkim silniczek chodzi :)
    Powodem był zawór bo sie urwał od bloku silnika czy jakos tak no i trzeba było dorobić w zaworze koncówke która trzyma zawór dotoczyć wyrównać no i złożyć. ale i dowiedziałem się ze silnik ma juz troche przebieg bo ma brogi na cylindrze ale jeszcze pochodzi to mały problem.

    Dzięki chłopaki za pomoc.

    Zdążyłem już odśnieżyć.

    Niżej zdjęcia pługa który ostatnio zrobiłem w kilka godzin odrobina chęci.


    Kosiarka z silnikiem B&S 13HP brak kompresji nie odpala Kosiarka z silnikiem B&S 13HP brak kompresji nie odpala Kosiarka z silnikiem B&S 13HP brak kompresji nie odpala