Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Licznik A3 po przepięciu problem z wskaźnikiem temperatury

kukiz1986 05 Lut 2011 10:02 2107 6
  • #1 05 Lut 2011 10:02
    kukiz1986
    Poziom 27  

    Witajcie, mam problem z licznikiem do audi a3, zmienialem diody smd i mialem z jedną problem i lutowałem z podłączonym licznikiem. Nastąpił jakiś przeskok iskry i padł mi wskażnik temperatury.
    Wskaźnik normalnie pokazuje tylko nie wraca do poziomu 0. Jak inne wskaźniki ustawie w polowie to po podłączeniu zasilania ustawiaja sie same w początkowej fazie, a ten nic. Tak jakby nie potrafił pracować w lewą stronę. W prawo działa.
    Podmieniałem silnik krokowy ze wskażnika PB, i nic. To samo. Co jeszcze można sprawdzić?

    Myslalem że wsad sie wysypał ale zmienialem wsad w 93c66 i to samo.

  • #2 05 Lut 2011 14:59
    Piotrek50501
    Poziom 14  

    tak jakby gdzieś kable uszkodzone, albo zwarcie się robi

  • #3 05 Lut 2011 15:39
    emeryt2
    Poziom 42  

    Kabel napewno energetyczny , a zwarcie klapy tylnej z tylnim pasem . Przecież pisze ,że wskazuje normalnie!

    Krokowy dostaje impulsy , skąd - tam szukaj uszkodzenia.

  • #6 09 Lut 2011 23:58
    szogun0
    Specjalista grupy V.A.G.

    Schemat licznika.
    Ma i owszem.
    Producent licznika.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME