Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

C4 Picasso - wentylator chłodnicy - włącza się nawet gdy samochód jest zimny

zczerwiec 19 Gru 2011 17:28 3010 13
  • #1 19 Gru 2011 17:28
    zczerwiec
    Poziom 9  

    Witam

    Otóż mam taki problem w C4 Picasso 2009 benzyna+gaz

    Po każdym zapłonie włącza mi się wentylator chłodnicy, a po wyłączeniu nadal chodzi tak około 4 min.
    Nawet rano gdy silnik jest zimy po zapalenia i od razu wyłączeniu (czyli samochód zimny) też się tak dzieje - wentylator się włączy i działa ok 4 min po wyłączeniu zapłonu.
    Byłem na serwisie i po podłączeniu do komputera nie wykazuje żadnych błędów.

    Proszę o poradę.

    Z.

  • #3 19 Gru 2011 17:52
    zczerwiec
    Poziom 9  

    Tylko czy komputer nie powinien pokazać uszkodzonego czujnika?
    Gdzie go szukać to sprawdziłbym miernikiem czy dobry

  • #4 19 Gru 2011 17:54
    julian1505
    Poziom 10  

    Zmień czujnik odpowiedzialny za załączanie wentylatora, znajduje się w chłodnicy.

  • #5 19 Gru 2011 18:10
    zczerwiec
    Poziom 9  

    a gdzie go szukać i jak się tam dostać?
    no i czy komputer nie powinien pokazać błędu w serwisie?

  • #6 19 Gru 2011 19:40
    kidu22
    Poziom 35  

    Koledzy opamietajcie sie z poradami !!!

    Zobacz dlaczego wentylator pracuje.
    Po to są autka zelektronizowane żeby były łatwe w naprawie.

  • #7 19 Gru 2011 19:46
    zczerwiec
    Poziom 9  

    No hej kidu22 - tak jak pisałem podpinałem pod komputer ale nie pokazuje żadnego błędu
    więc nie wiem co może być problemem,

  • #8 19 Gru 2011 19:52
    kidu22
    Poziom 35  

    Jesli obsługa komputera kończy sie na zczytaniu błedów to nic nie zdziałasz.
    Bo samochód działa, tylko błędnie.

  • #9 19 Gru 2011 19:59
    zczerwiec
    Poziom 9  

    To co sugerujesz zrobić ?

  • #10 20 Gru 2011 08:02
    766630
    Usunięty  
  • #11 20 Gru 2011 18:00
    zczerwiec
    Poziom 9  

    Hej
    To na pewno nie klima
    Tak jak pisałem nawet gdy jest zimny rano po odpaleniu u zaraz wyłączeniu zapłonu wentylatory sie włącza i działa ok 4 min

  • #12 20 Gru 2011 18:55
    766630
    Usunięty  
  • #13 20 Gru 2011 20:00
    zczerwiec
    Poziom 9  

    Klima wyłączona - problem nadal ;(

  • #14 21 Gru 2011 10:27
    domellus
    Poziom 28  

    Jedź z tym autem do "kumatego" człowieka z przyżądem diagnostycznym. Taka moja rada, uruchomi przyżąd i będzie wiedział jakie temperatury widzi sterownik siolnika i jak z układem klimatyzacji. Pozdrawiam.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME