Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zbyt długo chodzi agregat zamrażarki w lodówce Polar cz235

derla 13 Sty 2012 10:11 4612 7
  • #1 13 Sty 2012 10:11
    derla
    Poziom 7  

    Witam

    Posiadam lodówkę Polar cz 235 - posiada ona 2 osobne agregaty do chłodziarki i do zamrażarki. Problem polega na tym iż ten od zamrażarki włącza się co 10-15 minut i potrafi chodzić przez 20-30 minut (pokrętło ustawione jest na 1). Dodam iż problem zauważyłem jakiś czas temu i początkowo pokrętło ustawione było na 2,5 ale zamrażarka chodziła wtedy po kilka godzin po zmniejszeniu na 1 wszystko wróciło do normy, aż tu od niedawna (ok 2 dni) znów chodzi coraz dłużej i coraz częściej się załącza. W czym problem? czy to wina termostatu czy braku freonu?

    1 7
  • #2 13 Sty 2012 10:17
    rserej
    Poziom 18  

    Obawiam się,że to ubytek freonu.Podobne tematy opisywane wiele razy na forum.

    0
  • #3 13 Sty 2012 10:32
    derla
    Poziom 7  

    Wielkie dzięki. Pozdrawiam.

    0
  • #4 13 Sty 2012 18:40
    Mekkus
    Poziom 20  

    Witam.
    Czy zamrażarka uzyskuje minusową temperaturę :?:

    0
  • #5 13 Sty 2012 20:13
    kruszyna 2
    Poziom 17  

    nie dziękuj tylko znajdź miejsce w którym ulatnia się czynnik chłodzący :cry:

    0
  • #6 16 Sty 2012 10:57
    derla
    Poziom 7  

    Tak uzyskuje ujemną temperaturę

    0
  • #7 16 Sty 2012 12:11
    Mekkus
    Poziom 20  

    Witam.
    Zacząłbym od wymiany termostatu koszt niewielki.

    0
  • #8 16 Sty 2012 22:56
    zhudomel
    Specjalista AGD

    derla napisał:
    Tak uzyskuje ujemną temperaturę
    To nie wskazuje na winę termostatu. Agregat ma słabą wydajność - ubytek czynnika chł., niedrożność - i potrzebuje dłużej pracować, by osiągnąć parametr ustawiony na termostacie. Najlepiej, żeby to sprawdził fachowiec.

    1