Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

vw bora - nie działa dmuchawa nawiewu

23 Sty 2012 11:05 20818 14
  • Poziom 9  
    Witam,

    proszę o pomoc, nie znalazłem tego na Forum.
    Mam Borę 1,6 99 rok z klima.Przestał mi działać nawiew, od jakiegos czasu ( od jesieni ) zaczął dmuchać coraz słabiej i slabiej aż ostatnio przestało wogóle dmuchac.Było tak ze jak zatrzęło autem, na dołku albo progu to dmuchnęło mocniej a potem ustawało.Teraz nie dmucha juz wcale, szyby parują , nie da sie jechać.
    Czytałem że jakis rezystor to może być...
    Czy moze mnie ktos naprowadzić na przyczynę i jak ją usnąć?Mam małe dzieci i bez auta to tragedia...Prosze o pomoc..
    pozdrawiam
  • Poziom 12  
    sprawdź stan wtyczek przy rezystorze i przy samym silniku, kiedy nie ma dobrego styku lubią się grzać i nie łączy.
  • Poziom 9  
    gdzie w Borze to się znajduje?za schowkiem?Moge sie do niego łatwo dobrać czy trzeba rozkręcać cały cokpit???
  • Poziom 12  
    Najlepsze dojście będzie kiedy zdemontujesz sobie schowek pasażera i od dołu opornik jest zamontowany na 2 wkręty na takiej jakby plastikowej "misce". Jak już będziesz miał tyle rozebrane warto odkręcić silnik dmuchawy i zobaczyć w jakim jest stanie, możliwe że dostała się do niego woda i ciężko się obraca wirnik w tulejkach. Popatrz na schemat może coś pomoże.

    vw bora - nie działa dmuchawa nawiewu
  • Poziom 9  
    ok, tak zrobię.a jak sprawdzić rezystor czy jest sprawny?
  • Poziom 12  
    Można go sprawdzić na przejście (np baterią i żarówką) jeśli wentylator działał na wszystkich 4 biegach to rezystor musi być dobry.
  • Poziom 9  
    dzięki za pomoc, bedę próbował sie do tego dobrać.dam znać gdy cos stwierdzę..

    Dodano po 9 [minuty]:

    jeszcze mam jedno pytanie, czy nie powinno być także mimo nie działajacej dmuchawy , swieże powietrze powinno lecieć na szybę przednią????
    Bo mi teraz wogóle nic nie leci, a przeciez jak jad to siłą pedu powinno chyba wlecieć zimne powietrze z zewnątrz...???
    mam racje czy sie mylę..
  • Poziom 24  
    Sprawdź szczotki w silniku może się skończyły.
  • Poziom 9  
    no rozumiem, sprawdzę silniczek jak juz się dobiore do dmuchawy.
    Ale czy samo powietrze z zewnątrz, siłą pedu , bez pomocy dmuchawy , to nie powinno tak samo leciec na szybe chociaż?
    Czy tak jest normalnie, prawidłowo?czy może mam jakieś wloty powietrza zapchane lub zamkniete
  • Poziom 12  
    możesz też mieć zaciętą klapę powietrza obiegu wewnętrznego lub włączony przycisk. Wyciągnij silnik dmuchawy i na włączonym zapłonie w pozycji nawiewu INNYM niż na szybę czołową naciskaj i zwalniaj przycisk obiegu wewnętrznego i patrz co się dzieje czy będziesz widział klapę obiegu wewnętrznego.

    A swoją drogą filtr kabinowy kiedy był wymieniany? Znajduje się on na podszybiu po stronie pasażera.
  • Poziom 9  
    witam ponownie,
    no wiec tak, wygrzebałem rezystor i dmuchawę.Wygląda na to że rezystor (taki czerwony z bolcami ) jest ok ale padł silniczek dmuchawy>tak mi stwierdził elektryk.
    Szuakem na allegro i znalzłem takie cos, moze mi ktos to skomentować czy to jeszcze pochodzi i czy juz nie warto kupować?

    http://aukcja.interia.pl/wentylator-dmuchawa-1j1819021a-a3-bora-golf-polo-i2038624394.html
  • Poziom 24  
    Nalegam na sprawdzenie szczotek, nie rozumiem stwierdzenia "padł silniczek" ?.
  • Poziom 17  
    Też myslę,że wymiana szczotek rozwiaże problem.Chyba ,że komutator już się skończył.
  • Poziom 24  
    Wczoraj miałem podobny przypadek w sprinterze. Wymieniłem szczotki, pomogło, nadmuch działa.
  • Poziom 9  
    witam,
    a wiec moja sprawa zakończyła się tak.spalił sie wirnik od silnika dmuchawy, poprostu się stopiły uzwojenia.rezystor, u mnie taki czerwony z bolcami okazał sie ok. zakupiłem nową dmuchawe (używkę ) i dmucha jak wściekłe...
    dziękuję wszystkim za pomoc
    pozdrawiam i do następnego razu :-)