Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wymiana łożyska z przodu w fieście 2

antenek 22 Gru 2004 00:59 3618 10
  • #1 22 Gru 2004 00:59
    antenek
    Poziom 19  

    Witam . wiem ze to trochę temat nie na miejscu ale sie zapytam . A wiec chce wymienić łożyska z przodu w fieście 2 łożyska stożkowe nadziewane na piastę .
    Teraz pytania .
    Czy mocno smarować łożyska ??
    czy skręcać mocno nakrętkę od piasty ?? (od razu 220 Nm) ??
    Czy po 200 km dokręcać łożyska??
    Po czym poznać ze piasta jest do wywalenia ?? Czy łożysko powinno wchodzić bez problemów na piaste ??
    Czym smarować łożyska i czy je smarowac ?? moze być zwykłu tawot ??
    Poradzcie mi co po kolei robić mniej wiecej
    pozdrawiam

  • #2 22 Gru 2004 01:10
    Bigbos
    Poziom 12  

    Po pierwsze jeśli chcesz wymieniać łożyska to najpierw zaopatrz się w prasę bo bez tego ani nie wyjmiesz ani nie założysz prawidłowo łożyska nie wiem jak bardzo byś się starał. A więc po koleji jak już zdemontujesz koło i dobierzesz się do piasty to musisz ją zdjąć z półosi i wymątować kompletnie tak żebyś mógł ją zainstalować na prasie. Po wyjęciu starego łożyska i założeniu nowego możesz je przesmarować specjalnym smarem do łożysk chociaż ja tego nie robiłem i nic to nie zmieniło. Nie ma też potrzeby dokręcania nakrętki piasty drugi raz. Dokręcasz ją z odpowiednim dla twojego typu auta momentem i po kłopocie. Jak koniecznie chcesz to przesmaruj sobie to łożysko na pewno nie zaszkodzi.

  • #3 22 Gru 2004 15:12
    Adam700
    Poziom 22  

    E tam od razu prasa.Wcale nie!sam wymienialem lozyska w piastach przednich i obylo sie bez prasy.wymontuj wszystko poluz piaste rowno na kowadle lub odp.szynie dopasuj rure o srednicy twojego lozyska zapewnij pomoc drugiej osoby do przytrzymania piasty i rury na kowadle a sam uderz ciezkim mlotem w rure.Musi wyjsc.Z zalozeniem nowego lozyska zrob tak samo wbijaj na szynie przez wczesniej uzyta rure.wcale nie smaruj nowego lozyska jest juz przesmarowane fabrycznie.
    Powodzenia!

  • #4 25 Mar 2005 15:54
    thomas__1
    Poziom 22  

    Wymieniałem już z tyłu, ale z przodem mam problem. Normalnie podczas jazdy nie słychać nic. Dopiero podczas końcowej fazy hamowania słychać jakieś drżenie i buczenie. Sprawdziłem i w prawym kole jest luz. Nie mogłem odkręcić nakrętki na piaście - chyba się zapiekła.
    Czy może ktoś dać mi wskazówki ja sprawnie wymienić łożysko w przedniej paście?

  • #5 25 Mar 2005 20:36
    tajnygelo
    Poziom 13  

    niema kłopotu jak ma sie odpowiednie klucze bo nawet markowymi kluczami z kwadratem na 1/2 cala możesz mieć problem najlepiej na kwadrat calowy i wtedy nie ma mocnych odkręcasz napewno i nieboj sie że coś urwiesz to niesa normalne śróbki hehe

  • #6 25 Mar 2005 21:36
    irreligious
    Poziom 11  

    Jezeli ktoś próbuje wbijać łożyska bez prasy, to doradzam użycia do tego celu bieżni starego łożyska... A śruby na półosiach odkręca się metrowym kluczem... A jeśli ktoś ma mniej krzepy to potrzebny jest mu jeszcze drugi metr rury.... :) I jedna baardzo ważna rzecz... przy składaniu należy mocno zastanowić się nad kolejnością skłądania bo niektórych ruchów nie można cofnąć bez zniszczenia łożyska. Możesz miec także problem z rozebraniem, ale do tego trzeba trochę praktyki... ;)

  • #7 26 Mar 2005 19:36
    evolutionVIII
    Poziom 13  

    Witam!
    Może luz masz na sworzniu wahacza, a nie na łożysku?
    Luz jest iw pionie i w poziomie?
    Twój opis że hałasuje przy hamowaniu wskazuje na tarcze i klocki.
    Co do łożyska to lepiej wymień na prasie, bo takie walenie młotem dobrze na piastę nie działa.
    Należy je dokręcić naprawdę mocno.
    Co do piasty to jeżeli nowe łożysko wchodzi luźno to kwalifikuje się ona do wymainy lub regeneracji. Jeżeli założysz noiwe łożysko na luźną piastę to zaraz się rozsypie......
    pozdrawiam

  • #8 26 Mar 2005 19:57
    Adam700
    Poziom 22  

    jezeli uda ci sie wyjac lozysko z piasty to do wcisniecia(jezeli nie masz dostepu do prasy, ktora do tego jest wrecz idealna)uzyc mozesz duzego imadla(takiego jakim dysponuja w zakladach slusarskich)-ja z tego korzystalem bo moj kumpel ma kuźnie i naprawde pieknie wchodzi

  • #9 27 Mar 2005 19:41
    thomas__1
    Poziom 22  

    Tarcze i klocki wymieniałem i buczenie jest nadal. FAktycznie luz jakby większy był w pionie niż w poziomie, ale jest tu i tu. Poradziłem sobie z tyłem to i z przodem też napweno sobie poradzę :)
    Z tego co się dowiedziałem, to muszę odkręcić nakrętkę i ściągnąć piastę z półośki (jest tam wieloklin). Reszta w warszatcie. Młotek i odpowiednia tulejka, ale to dopiero po świętach.

    Tak przy okazji: Nie da się zlikwidować luzu dokręcając mocniej nakrętkę?

  • #10 01 Kwi 2005 22:26
    zorro20
    Poziom 10  

    witam
    podstawa to oryginał łożyska z innymi szkoda zabawy nie wytrzymują
    smarowanie normalny smar łożyskowy nie za wiele
    dokręcanie jest mile widziane po 200 km
    jeżeli chodzi o tarcze chamulcowe to są różne szkoły graniczne zuzycie to ok 2 mm

  • #11 02 Kwi 2005 09:05
    thomas__1
    Poziom 22  

    Ja kupiłem za 70 zł (HARTa). Podobno są dobre. Z tyłu założyłem SNR i po 20 tys nic nie słychać :)

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo