Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

światło cofania w polonezie atu plus

spike27 04 Jan 2005 17:40 2612 5
  • #1
    spike27
    Level 12  
    Cześć wam.Nie wiem co sie dzieje ze światłem wstecznego.Od czasu do czasu gaśnie a po dłuższej chwili sie zapala.Bezpieczniki są w porządku.Raz udało sie mi naprawić ruszając bezpiecznikami.Teraz już nie da rady.Światła wstecznego wcieło.Może coś z czujnikiem przy okazji nie tak.napiszcie gdzie on sie znajduje tak żebym wiedział w razie czego.Pozdrawiam.
  • #2
    felkon
    Level 11  
    Czujnik znajduje sie oczywiscie przy skrzyni biegow, musisz wejsc pod auto, czujnik powinien znajdowac sie w tylnej czesc skrzyni biegow (tak mial moj Polonez, ale to nie byl ATU) najlatwiej zlokalizowac go poprzez przewod ktory jest (powinien byc) do niego podpiety, oczywiscie przewod jest jednozylowy. Do wykrycia usterki przydalby sie nawet najprostrzy "multimetr" chociaz na upartego to i zarowka 12V oraz troche przewodu wystarczy.
    Zycze powodzenia.

    Pozdrawiam
  • #3
    grzeg27
    Level 14  
    Tak bez wejcia pod samochód nie da sie nić zrobić pewnie kabelek na złaczce nie łaczy bo jest na koncu skrzyni teraz jak jest mokro latwo koroduje i nie ma przejscia.
    pozdrawiam
  • #4
    spike27
    Level 12  
    dzięki chłopaki.jutro zobacze jak to wygląda pod spodem i dam znać.
  • #6
    zbyszek lublin
    Level 14  
    ja tez to miałem,nie było styku na przewodach,raz swiecio raz nie