Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

FOCUS 1.8TDDI - Nowy alternator rozładowuje akumulator

michal-d22 28 Lip 2012 19:59 3376 9
  • #1 28 Lip 2012 19:59
    michal-d22
    Poziom 8  

    Witam, mam problem z ładowaniem w samochodzie mianowicie po wymianie alternatora akumulator szybko się rozładowuje. Zmierzyłem pobór prądu na wyłączonym zapłonie 2,4A a powinno być ok 0.2A, sytuacja wraca do normy kiedy wypnę 3-pinową wtyczkę na alternatorze lub złącze do PCM. Sprawdziłem wiązkę alternatora, nie jest uszkodzona nie ma przebić na masę czy inne przewody. Co może być najprawdopodobniejszą przyczyna takiego stanu? Z góry dziękuje za sugestie.

    0 9
  • #2 28 Lip 2012 20:03
    viper555
    spec od auto-elektro

    No to alternator szmelc.P

    0
  • #3 28 Lip 2012 20:10
    1078231
    Użytkownik usunął konto  
  • #4 28 Lip 2012 20:17
    michal-d22
    Poziom 8  

    Motronic napisał:
    Regulator się wzbudza i puszcza prąd na wirnik.


    co to oznacza i jak temu zaradzić? przepraszam za pytanie ale elektryka samochodowa to dla mnie droga przez mękę

    0
  • #5 28 Lip 2012 20:31
    1078231
    Użytkownik usunął konto  
  • #6 28 Lip 2012 20:44
    michal-d22
    Poziom 8  

    F10 1A po wyjęciu dalej to samo

    0
  • Pomocny post
    #7 28 Lip 2012 20:48
    1078231
    Użytkownik usunął konto  
  • #8 28 Lip 2012 20:50
    michal-d22
    Poziom 8  

    ok 40 mil na południe od Glasgow Scotland UK. Altek to zamiennik firmy RTX jeśli dobrze rozumiem regulator w nim zamontowany jest nie dostosowany do tego samochodu, tak?

    0
  • #9 30 Lip 2012 12:41
    michal-d22
    Poziom 8  

    a czy jest możliwe żeby był skopany moduł PCM? chodzi mi o to, zamontowałem drugi alternator ale tej samej firmy:
    pierwszy dawał 14.15V
    drugi daje 14.45V
    na wyłączonym zapłonie pierwszy kradnie 4A a drugi 1,9A i stąd moje pytanie o PCM bo jak wypnę wtyczkę z modułu pobór spada do 0,18A

    0
  • #10 31 Lip 2012 10:31
    michal-d22
    Poziom 8  

    problem rozwiązany, jak w większości przypadków na forum winny był regulator, sprzedawca alternatora w związku z problemami jakie z nim miałem wymienił go na DENSO i po kłopocie, wszystko działa jak należy. Dzięki za porady.

    2