Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Indesit Iswc - 4105 pralka nie wypompowuje wody

qeeq 30 Wrz 2012 11:49 4155 3
  • #1 30 Wrz 2012 11:49
    qeeq
    Poziom 8  

    Witam, tak jak w temacie, pralka to Indesit iswc4105, przyjechala wczoraj nowa. Wszystko zgodnie z instrukcja, wraz z zaleceniami pierwsze pranie bez wkladu. Nabiera wode, pierze tylko nie chce za chiny wypompowac w ogole wody. Sprawdzalem droznosc wszystkiego, wkladalem waz do miski, nawet zaciagalem zeby wyleciala woda. Nic nie pomaga. Przy kazdym wlaczeniu przez kilka sekund pompa pracuje, wyrzuca wode w dosc duzym tempie po czym zaczyna pracowac coraz slabiej i slabiej az przestaje wylatywac woda chociaz pompa wciaz pracuje, zaciagajac wtedy wode z weza nie ma jej w pralce zbyt duzo. Mozliwe ze pralka mysli ze wciaz ma duzo wody w ukladzie gdy tak nie jest i probuje ja wypompowac? A moze po prostu pompa jest trafiona i nie daje rady wypompowac calej wody?

    Dzwonic po serwis w poniedzialek (gwarancja) czy to jakas blachostka?

  • #2 30 Wrz 2012 14:39
    rychomuch
    Poziom 28  

    Witam.
    Przy uruchomieniu pralki - ustawienie fabryczne - wypuszcza resztki starej wody.
    Konieczność zapoznania się z instrukcją obsługi.
    Następnie serwis.

  • #3 30 Wrz 2012 16:19
    qeeq
    Poziom 8  

    Pralka w ogole nie jest w stanie wykonac calego cyklu prania, wiem jak dziala i co powinna robic. Problem w tym ze albo nie moze wypompowac calej wody/albo mysli, ze nie wypompowala calej wody- po wlaczeniu prania gdy dochodzi do wymiany wody pompa chodzi coraz slabiej i slabiej az przestaje w ogole (slychac ciagle buczenie, jakby cos blokowalo po chwili pompe i tak buczy w nieskonczonosc (zawse pierwsze kilka sekund wypompowuje wode)) i tak przy kazdym wlaczeniu. Nie mam zielonego pojecia o pralkach, jedynie przeszukujac forum doczytalem sie ze moze to byc problem z hydrostatem/pompa/programatorem/nadpalonym triakiem(?)


    Wolalem podpytac bo autoryzowany serwis mnie skasuje za przyjazd jesli okazalo by sie, ze jakims cudem z pralka wszystko ok.



    @edit po zamknieciu teamtu, moze nie jasno sie wyjasnilem, kawalek wyslany do moderatora: Nie wiem, moze nie jasno to wytlumaczylem. Pralka nie zrobi prania. Wlaczamy dowolny cykl prania -> pobiera wode -> cos tam robi (zaczyna prac ok 1 min) -> odpompowuje ja, po jakis 3 sekundach przestaje wypompowywac wode, pompa chodzi coraz slabiej (buczy) i zostaje tylko buczenie. Buczyc moze tak nawet 3 godziny, nic sie dalej nie stanie, nie bedzie kontynuowac prania. Jakby nie miala sily wypompowac calej wody (nie chce kontynuowac programu) lub jakis czujnik nie dziala i mysli ze nie wypompowala calej wody

  • #4 01 Paź 2012 13:15
    qeeq
    Poziom 8  

    Nie wiem, moze nie jasno to wytlumaczylem. Pralka nie zrobi prania. Wlaczamy dowolny cykl prania -> pobiera wode -> cos tam robi (zaczyna prac ok 1 min) -> odpompowuje ja, po jakis 3 sekundach przestaje wypompowywac wode, pompa chodzi coraz slabiej (buczy) i zostaje tylko buczenie. Buczyc moze tak nawet 3 godziny, nic sie dalej nie stanie, nie bedzie kontynuowac prania. Jakby nie miala sily wypompowac calej wody (nie chce kontynuowac programu) lub jakis czujnik nie dziala i mysli ze nie wypompowala calej wody

    Dodano po 22 [minuty]:

    Po odpowiednim ustawieniu weza odplywowego pralka przestaje wypompowywac wode ale od 15 minut pierze bez pobierania wody..


    Mod. ROBSON33
    Regulamin 3.1.13. (10.9, 15)
    Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.
    Proszę poprawić post nie usuwając powyższego wpisu .

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME