Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Szuszarka do włosów przełącznik się pali na poziomie "0"

seba847 18 Paź 2012 22:22 2556 13
  • #1 18 Paź 2012 22:22
    seba847
    Poziom 13  

    Witam, posiadam suszarkę do włosów z 3 stopniowym przełącznikiem. Na pierwszym poziome działa normalnie, tak samo i na drugim szybszym, niestety po przełączeniu na "zero" przełącznik zaczyna się palić. Ktoś ma jakieś pomysły co to może być? Nie znam firmy suszarki, ale silnik działa dobrze, i grzeje też dobrze więc może uda się jeszcze suszarkę naprawić.

    Szuszarka do włosów przełącznik się pali na poziomie "0"

    Szuszarka do włosów przełącznik się pali na poziomie "0"

    0 13
  • #2 18 Paź 2012 22:26
    133182
    Użytkownik usunął konto  
  • #3 18 Paź 2012 22:28
    BILGO
    Poziom 38  

    seba847 napisał:
    przełącznik zaczyna się palić.

    Możesz to rozwinąć....??

    0
  • #4 18 Paź 2012 22:39
    seba847
    Poziom 13  

    BILGO napisał:
    seba847 napisał:
    przełącznik zaczyna się palić.

    Możesz to rozwinąć....??


    Na I i II biegu działa wszystko dobrze a po przełączeniu na zero pojawia się płomień na włączniku.

    Dodano po 54 [sekundy]:

    Bogdan K napisał:
    Rozbierz wyłącznik, sprawdź styki.


    Sprawdzałem styki, były czarne, wyczyściłem dokładnie, ale dalej to samo.

    0
  • #5 18 Paź 2012 22:47
    nikusert
    Poziom 37  

    Witam
    Na biegach widać różnicę w obrotach?

    0
  • #6 18 Paź 2012 22:49
    zhudomel
    Specjalista AGD

    Przecież na zdjęciu widać, że przełącznik jest przegrzany i plastik zaczyna przewodzić; dlatego się pali. Przełącznik do wymiany. Prawdopodobnie kupisz w sklepie z częściami agd lub rtv.

    0
  • #7 18 Paź 2012 23:05
    seba847
    Poziom 13  

    nikusert napisał:
    Witam
    Na biegach widać różnicę w obrotach?


    Tak widać, I wolniejszy, II szybszy, działają bez zarzutów. Tylko to zero.

    0
  • #8 18 Paź 2012 23:17
    nikusert
    Poziom 37  

    Może być tak jak pisze kolega zhudome,da się zauważyć zwęglenie.

    0
  • #9 19 Paź 2012 16:29
    seba847
    Poziom 13  

    Tylko gdzie kupić taki przełącznik?

    1
  • #10 19 Paź 2012 22:38
    nikusert
    Poziom 37  

    Są po sklepach elektronicznych.

    0
  • #11 20 Paź 2012 21:52
    Nemonek
    Poziom 27  

    Gdybyś nie dostał takowego wyłącznika, spróbuj założyć wyłącznik przelotowy na kabel a stary używaj tylko do wyboru prędkości i mocy suszarki

    0
  • #13 29 Paź 2012 21:12
    Nemonek
    Poziom 27  

    Jeżeli suszarka ma moc poniżej 2kW (2 000W), to na pewno pobiera prąd mniejszy niż 10A, możesz śmiało zakładać.

    0
  • #14 05 Lis 2012 17:21
    seba847
    Poziom 13  

    Po wymianie włącznika suszarka działa jak nowa.
    Dziękuję wszystkim zaangażowanym.
    Temat zamykam.

    0