Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polar PTL 819 - zapala się czyszczenie filtra

cyborg39 15 Sty 2013 22:17 5874 9
  • #1 15 Sty 2013 22:17
    cyborg39
    Poziom 24  

    Podczas prania na programie "40 każdego dnia" jest wszystko ok, jednak np. na "szybkim 30", podczas wirowania zapala się kontrolka czyszczenia filtra. To samo dzieje się po włączeniu programu "wypompowywanie" lub "płukanie i wirowanie". Po wyłączeniu pralki i ponownym włączeniu pierze dalej. Oczywiście filtr czyszczony, wąż gumowy przed pompą również. Czytałem że to może być problem pompy, ale po włączeniu pompowania bez wody, z odkręconą pokrywą filtra wirnik pompy pracuje bez żadnych oporów. Czy kupić nową pompę czy może jest to wina programatora?

    0 9
  • Pomocny post
    #2 15 Sty 2013 22:29
    PBK
    Specjalista AGD

    sprawdź dokładnie łącznik gumowy między zbiornikiem a filtrem , najlepiej zdemontuj go i prześwietl czy między zbiornikiem a koszem nie zalega jakieś obce ciało
    Zdemontuj wąż odpływowy wraz z obudową filtra i prześwietl dokładnie cały układ
    Jeśli wszystko będzie czyste wymień pompkę

    0
  • #3 15 Sty 2013 22:35
    cyborg39
    Poziom 24  

    Łącznik gumowy miałem zdemontowany i jest na 100% drożny, w wąż odpływowy dmuchałem i jest też raczej drożny, woda wypływa z niego pelnym przekrojem.. Spróbuję poszukac tej pompy..

    0
  • #4 15 Sty 2013 22:47
    PBK
    Specjalista AGD

    czasem moneta 2 groszowa potrafi się osadzić na przelocie węży i działa jak zastawka ,
    czasem pralka zeżre skarpetkę , która skutecznie zamknie otwór spustowy w zbiorniku

    0
  • #5 15 Sty 2013 22:50
    cyborg39
    Poziom 24  

    Pierwszy raz w łączniku przed pompką znalazłem kawałek plastiku niewiadomo skąd (musiał być tam długo bo był na nim osad z proszku ) ale po jego wyjęciu nie zauważyłem większych zmian

    0
  • Pomocny post
    #6 16 Sty 2013 14:21
    egon42
    Poziom 37  

    cyborg39 napisał:
    ale po włączeniu pompowania bez wody, z odkręconą pokrywą filtra wirnik pompy pracuje bez żadnych oporów.
    tak kolega nie sprawdzi działania pompy.Ja zawsze w celu sprawdzenia pompy wyjmuję odpływ wody i w celu sprawdzenia wypuszczam wodę do wanny lub do wiadra oi obserwuję jak woda wylatuje, woda musi wylatywać całą szerokością węża i do tego trzeba to sprawdzić kilka razy bo pompa potrafi źle działać za 5 czy 6 razem i czy zaraz zaczyna woda lecieć po włączeniu bo zdarza się ze pompa działa a woda zaczyna lecieć dopiero po 10 czy 15 sekundach po włączeniu pompy.

    0
  • #7 23 Sty 2013 11:06
    cyborg39
    Poziom 24  

    Zakupiłem pompkę, jednak w mojej pralce była Askoll M127, a zaproponowano mi model M113. Rożni się ona tylko wyjściami na przewody i jeszcze jednym szczegółem-otóż w szereg z uzwojeniem silnika wpięty jest taki element-załączam fotkę. Nie wiem czy to jest może termistor? Jeśli to termistor to go zostawię, chyba że to coś innego?
    Polar PTL 819 - zapala się czyszczenie filtra

    0
  • Pomocny post
    #8 23 Sty 2013 11:15
    Stefciu_B
    Specjalista AGD

    cyborg39 napisał:
    Zakupiłem pompkę, jednak w mojej pralce była Askoll M127, a zaproponowano mi model M113

    Montuj ją i nie zastanawiaj się nad różnicami, pralka na pewno będzie działać bez problemu.

    0
  • #9 23 Sty 2013 12:19
    cyborg39
    Poziom 24  

    Ok, dziękuję za odpowiedź, więc przerabiam styki pod oryginalną kostkę i montuję pompke, po testach napiszę czy to rozwiązało problem z pralką

    1
  • #10 30 Sty 2013 21:43
    cyborg39
    Poziom 24  

    Witam, pralka pierze już kilka dni bez zarzutu (po wymianie pompki), czyli to była słuszna diagnoza. Dziękuję wszystkom za podpowiedzi i zamykam temat

    0