Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Passat b5 110 AFN - Nie działa mi lewy przedni pozycyjny

14 Lut 2013 01:09 1461 7
  • Poziom 2  
    Proszę o pomoc w moim Passacie nie działa lewy przedni pozycyjny.
    Nie dochodzi napięcie, bezpiecznik ok. gdzie moge szukać?
    [3.12.2020, webinar] Zagadnienia pomiarowe w nowoczesnej inżynierii materiałowej. Zarejestruj się
  • Poziom 30  
    Sprawdziłeś też napięcie na bezpieczniku?
  • Poziom 2  
    Tak, z tyłu po prawej stronie światło jest.

    Dodano po 3 [minuty]:

    pomyliłem sie, po lewej, nr. bezpiecznika to 27 tam jest wszystko ok.
  • Poziom 22  
    Nie ma gdzieś zgniłego przewodu ? Może jakaś łączówka się wysunęła? Spróbuj dłuższym kawałkiem przewodu zmostkować to. Cała reszta lampy świeci? Sprawdź jeszcze napięcie na obu dojściach do żarówki względem minusa i względem plusa na akku.
  • Poziom 2  
    Reszta lampy świeci, kabelki przy żarowce wyglądaja dobrze. Niewiem czy między bezpiecznikiem a wtykiem do żarowki niema coś po drodze?
  • Pomocny post
    Poziom 30  
    KStanek napisał:
    Spróbuj zmierzyć napięcie na stykach wtyczki do żarówki - jak pisałem względem PLUSA i MINUSA na akku


    Kolega KStanek ma rację, możliwe że twoja lampa straciła masę.
  • Poziom 2  
    Dziś sprawdze mase i dam znać.

    Dodano po 2 [godziny] 38 [minuty]:

    Przy lampie jest okrągła wtyczka na wsuwke i tam nie bylo styku. Problem rozwiązany. Dzięki za pomoc.