Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Junkers WRP 11-2B Nie świeci żadna kontrolka po wymianie baterii

24 Maj 2013 20:27 6141 19
  • Poziom 9  
    Baterie zmierzone ,1,6 V i nic. Co może być uszkodzone
  • Pomocny post
    Specjalista AGD
    A baterie założone prawidłowo?Powinny być równolegle.
  • Poziom 9  
    Jak najbardziej prawidłowo obie w jedną stronę.
  • Specjalista - systemy grzewcze
    Jeżeli baterie są w porządku to widocznie nie leżała wina po stronie baterii tylko jest inna część uszkodzona.
  • Poziom 9  
    Właśnie, ale która?
  • Specjalista - systemy grzewcze
    Nie działa czy nie śweici żadna kontrolka?
  • Poziom 34  
    Może baterie źle kontaktują? Warto sprawdzić styki (może coś nie dochodzi). Czasem trzeba podgiąć styk lub (i) oczyścić go preparatem "Kontakt S" lub innym do czyszczenia styków.
  • Poziom 9  
    Skoro na mierniku wychodzi 1,6 V to styki działają?
  • Poziom 10  
    Witam,

    Mam identyczny problem, kupilem wczoraj piecyk Junkers WRP 11-2B zamontowalem go i po wlozeniu baterii nie swieci sie zadna kontrolka. Wg instrukcji powinna sie zaswiecic zielona dioda po nacisnieciu guzika, niestety nic sie nie dzieje.
    Prosze o podpowiedz co moze byc przyczyna i czy mozna to jakos szybko naprawic.

    Z gory dzieki.
  • Specjalista - systemy grzewcze
    Jak nie pracuje czyli jak nie leci woda i terma nie pracuje to żadna kontrolka nie będzie świecić
  • Poziom 10  
    Dzieki za odpowiedz.
    Choc w instrukcji pisza ze nacisniecie guzika powoduje zapalenie sie zielonej diody.

    Piecyk jest podpiety zarowno do wody jak i do gazu, jesli odkrece ciepla wode to przez chwile (ok 3 sekundy) leci woda a potem jakby ja piecyk odcinal, nie uruchamia sie i nic sie nie swieci.
  • Specjalista - systemy grzewcze
    Skręć prawe pokrętło na minimum.
  • Poziom 10  
    Sprawdzalem zarowno w polozeniu min jak i max - nic to nie zmienia. Woda przestaje plynac. Co jeszcze moze byc przyczyna takiego zachowania?
  • Specjalista - systemy grzewcze
    A wezyki dobrze podłaczyłes?
  • Poziom 10  
    Chyba tak tzn. wezyk na stale zamontowany do piecyka do cieplej wody, a ten ktory byl luzem (taki z kolankiem) do zimnej
  • Specjalista - systemy grzewcze
    To ok. To zostaje ci wyczyścić filterki, m.in ten w termie.
  • Poziom 10  
    Ok tylko musze doczytac gdzie te filterki sie znajduja, przeczyszcze je jutro.
    Ale to mozliwe ze filtry sa brudne w nowym urzadzeniu? Przez ten piecyk nie przelecialo wiecej jak 10 l wody :|
    Jutro napisze czy to cos dalo.
  • Specjalista - systemy grzewcze
    W nowym nie ale z instalacji mogło pójść. Poza tym jeżeli założyłeś nowy to od razu się nie zapali gaz. Najpierw idzie powietrze jak nie odpowietrzyłeś ścieżki gazowej i potrzeba kilku włączeń aby go odpowietrzyć.
  • Poziom 10  
    Ok juz dziala, sie okazalo ze waz byl za bardzo zalamany i przez to odplyw cieplej wody byl utrudniony. Dzieki za pomoc.
  • Poziom 9  
    Nieszczelność zaworu gazu.