Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Actros 1841 mp2 - awaria sprzęgła skrzynia automat

PRYMUSD 11 Cze 2013 19:32 8481 9
  • #1 11 Cze 2013 19:32
    PRYMUSD
    Poziom 9  

    Proszę o pomoc Kody błędów to 2 8185 i drugi 1 8095 komunikat awaria sprzęgła, podczas jazdy wyrzuciło na luz , udało się zjechać na parking i koniec. Próbowaliśmy nauczania małego pojawia się komunikat GS 31 . przy dużym nauczaniu migną tylko strzałki góra dół i koniec nie pojawia się N na wyświetlaczu. Czy to oznacza koniec jazdy bo auto mam w Hiszpani? Proszę o info.

    2 9
  • #2 11 Cze 2013 19:51
    Gerri
    Spec od Mercedesów

    Wszystkie trzy błędy wskazują na nadmierne zużycie sprzęgła - przynajmniej tak to odbiera sterownik GS. Czasami na krótką metę udaje się pomanipulować długością popychacza (rdzenia) w czujniku położenia sprzęgła. Jednak nawet jak wtedy uda się przeprowadzić nauczanie, to w krótkim czasie trzeba się zająć sprzęgłem. Jak tam biegi awaryjne? W tej chwili nie pamiętam, jak się zachowują w takim przypadku.

    2
  • #3 11 Cze 2013 23:15
    serwis_gh
    Specjalista - układy wtrysku Diesel

    Witam.
    Ja bym proponował jeszcze dla świętego spokoju sprawdzić kostkę elektrozaworów i czujnika na serwie sprzęgła.
    A propos trybu awaryjnego, sterownik ignoruje wartość graniczną zużycia jak też czujniki położenia splittera i zakresu, na 100%. Jedynie co musi być sprawne to pedał gazu, czujnik hamulca postojowego i zasilanie sterownika GS :)

    1
  • #4 13 Cze 2013 22:31
    pssslawek
    Poziom 9  

    Łożysko padło na 100% wymiana przy automacie co 400-450 tyś - autem da się zjechać bez sprzęgła,trzeba tylko 20 minut poświęcić pod nim śruty powyciągać magnesem,mostek, i ogień przy wymianie jeżeli autko ma służyć jakiś czas i nie chcesz do tego zaglądać radzę dorobić smarowanie łożyska wydłuża to jego żywotność..........mam już ponad bańkę na najstarszych i nic się im nie dzieje ,oglądnij dokładnie tarcze - sprężyny - obróć nimi czy nie są powycierane, wymień tulejki w łapie i jak trzeba rolki.
    powodzenia :)

    -1
  • #5 17 Gru 2013 17:20
    PRYMUSD
    Poziom 9  

    Kolego piszesz o mostku i że można zjechać bez sprzęgła jak to zrobić ??

    1
  • #6 11 Sty 2015 09:24
    Josyr
    Poziom 9  

    witam i jak co było przyczyna ba stoje w holandii i mam to samo

    0
  • #7 11 Sty 2015 09:38
    PRYMUSD
    Poziom 9  

    Witam, wtedy padła tarcza hamulcowa oberwało ją całkowicie po prostu zostały strzępy, ale miałem drugi taki sam przypadek i okazało się że widełki od wybierania sprzęgła dostały kosmicznego luzu i wysprzęglik czytał zużycie tarczy. Musisz wykręcić wysprzęglik włożyć rękę i sprawdzić czy nie chodzi na boki ( nie ma luzu) jeśli ma wykręciliśmy trzpień który wychodzi z wysprzęglika i nauczanie. Jak pójdzie niech leci nocą , wtedy może szarpać trochę . Jeśli to nie to to w belgi/Holandii jest polski serwis i wymiana na trasie. Pozdr

    Dodano po 1 [minuty]:

    Oczywiście jak padła tarcza to i zatarło się łożysko . Komplet do wymiany.

    1
  • #8 28 Sie 2017 11:57
    prezestk
    Poziom 9  

    Witam, problem ze sprzęgłem w actros mp3, wymienione było sprzęgło, łożysko, łapka, zrobione ok 30 tys km no i problem, na niskich biegach np 3,4 podczas ruszania lub jazdy w korku, częste stwawnie i ruszania wywala awaria sprzęgła i efekt brak biegów, trzeba. Zgasic poczekać 2 min i po odpaleniu wraca wszystko do normy, podczas normalnej jazdy już jak się ruszy, nic się nie dzieje, wszystko ok. Sprawdzone łapki sprzęgła, nie ma luzu, było wg mnie. Niskie ciśnienie na obwodzie pomocniczym (7bar) i podczas zmiany biegów ciśnienie spadło do 6 może nawet do 5,5 bar. Podkrecilem ciśnienie na 8,4 i teraz tyle trzyma cały czas. Problem jednak występuje nadal. Będę wdzięczny za każdą podpowiedź bo już nie wiem za co się brać.

    3
  • #9 02 Lis 2017 20:53
    wietas2
    Poziom 2  

    witam.
    i jak poradziles sobie z tym problemem? co było przyczyną?? mam to samo.

    3
  • #10 12 Mar 2019 15:11
    skjodo
    Poziom 7  

    Witam koledzy mam podobny proble tylko w Setrze 500. Pojawia się błąd 2BF3E7, 27F3E7 wybija na luz i już później nie da się ruszyć dopiero po odłączeniu hebla wszystko wraca do normy. Proszę o pomoc

    0