Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston LI420 - Zmywarka nie kontynuuje programu

foxxer672 11 Cze 2013 20:18 3162 8
  • #1 11 Cze 2013 20:18
    foxxer672
    Poziom 23  

    Witam serdecznie!
    Posiadam zmywarkę Ariston LI420 i pojawił się nowy problem!
    A mianowicie mruga mi 3 dioda od lewej, dioda płukania.
    Zaczęło się tak :
    Brakło soli i mrugała wyżej wymieniona dioda, więc kupiono nową sól specjalnie do zmywarki.
    Po wybraniu programu czasami popracuje dłużej, czasami krócej, a czasami od razu po rozpoczęciu programu wypompowuje wodę i nic nie da się zrobić.
    Historia zmywarki :
    Kupiłem ją pięć lat temu, po jakimś czasie nie wypompowywała wody.
    Byli "mechanicy" i powiedzieli, iż uszkodzony jest programator a naprawa będzie kosztowała około 800 zł (czyli bardziej opłaca się kupić nową zmywarkę!).
    Zaniechałem naprawy i stała tak nie używana przez około 2 lata.
    Denerwowało mnie ciągłe mycie w zlewie, więc stwierdziłem iż sam spróbuję ją naprawić.

    Jakież było moje zdziwienie, kiedy zmywarka po tych 2. latach zadziałała bez zarzutu!
    Następnego dnia zamrugała... 3 dioda od lewej.
    Stwierdziłem, iż nie ma soli i uzupełniłem zbiornik do pełna zwykłą solą spożywczą, ponieważ tylko taką miałem pod ręką.
    Dioda nadal mrugała, więc wlewałem wodę do zmywarki i odpompowywałem i tak w kółko.
    Potem nie było już problemu.
    Po około 5 miesiącach zamrugała... 3 dioda od lewej!
    Uzupełniłem sól.
    Dioda nadal mrugała, więc wlewałem wodę do zmywarki i odpompowywałem i tak w kółko. Niestety - to nie pomogło.
    A więc zwracam się do was, drodzy użytkownicy o pomoc, ponieważ uświadomiłem sobie że bez zmywarki nie da się żyć.
    Specjalnie w tym celu stworzyłem film na którym ukazany jest problem.
    Nagły koniec świadczy o tym, że w kamerze rozładowały się akumulatorki.
    Dziękuję,
    Pozdrawiam!
    http://youtu.be/5uaLeIldT74

    0 8
  • Pomocny post
    #2 12 Cze 2013 13:52
    egon42
    Poziom 37  

    Jeżeli zmywarka wypompowuje wodę po czasie to albo pod zmywarką jest woda albo fiksuje czujnik wody albo moduł do naprawy czy też do wymiany.

    0
  • #3 12 Cze 2013 16:30
    foxxer672
    Poziom 23  

    To, że pod zmywarką jest woda - możliwe. Chodzi o podłogę?
    Myślę, że dlatego zmywarka zadziałała po latach.
    Ile kosztuje taki moduł / naprawa modułu?
    Gdzie znajdę czujnik wody?
    Przepraszam za takie pytania ale jestem kompletnym laikiem (:
    Mam nieszczelny zlew przy kranie i często jak otworzy się panele pod spodem to jest tam mnóstwo wody, więc co miesiąc wycieramy, ale pod zmywarką - nie.

    0
  • Pomocny post
    #4 12 Cze 2013 16:53
    egon42
    Poziom 37  

    W zmywarce na dole jest "misa" zbierająca wodę jeżeli pływak wykryje wodę to zaraz wyłącza mycie i opróżnia zmywarkę. Moda na podłodze nie ma tu raczej nic do tego.

    0
  • Pomocny post
    #6 13 Cze 2013 12:44
    tomx1
    Poziom 1  

    Łatwo sie dostać, kładziesz zmywarke "na plecy" i ściągasz tą mise/zbiornik (w wiekszości zmywarek jest na zatrzaski). W niej znajduje sie pływak (głownie ze styropianu) a nad nim mikrostyk.

    0
  • #8 23 Lut 2014 15:43
    foxxer672
    Poziom 23  

    Problem powrócił. Zmywarka wykazuje takie same objawy.
    W 1/10 przypadków cały cykl zmywania jest przeprowadzony po odkręceniu i przykręceniu nakrętki od soli (po upuszczeniu z niego wody która po otworzeniu jest przez chwile z małym ciśnieniem wyrzucana). Po tym uruchamiam program i jest wszystko ok.

    Dodano po 4 [godziny] 26 [minuty]:

    Nawet w instrukcji nic nie ma o tym!
    Ariston LI420 - Zmywarka nie kontynuuje programu

    0