Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daewoo Matiz - moduł optyczny

31 Lip 2013 15:52 2757 3
  • Poziom 2  
    Witam.
    Czy jak padnie moduł optyczny, to jest to jakoś widoczne gołym okiem?
    Wymontowałem aparat - w środku był czyściutki.
    W gnieżdzie gdzie są diody, po odkręceniu dwóch śrubek, czy można delikatnie odgiąć tą górną pokrywę o 90 stopni - inaczej postawić do pionu?
    - nie mam iskry,
    - pompa działa,
    - immo działa - lampka gaśnie,
    - nie ma żadnego kodu błędu - oprócz 1500, ale to normalne, bo klimy nie mam.
  • Poziom 2  
    ... a czy jak sam moduł podłączę do wtyczki od aparatu i włączę zapłon, to zobaczę te świecące diody ?... bo tam chyba masa idzie przewodem - dwa skrajne to czarny i czerwony, czyli jakby plus i minus, .... a te dwa środkowe to chyba wyjściowe do ecm...
  • Poziom 16  
    na oko nic nie zobaczysz, te moduły się psują.
  • Poziom 2  
    i wszystko jasne... kostka która wchodzi w aparaty zapłonowy jakimś cudem uwaliła sie... ona ma cztery piny i taką sprężynkę w kształcie litery W.. i ta sprężynka z jednej strony nie trzymała - kostka odchodziła, a jak się docisnęło ( z trudem ) to autko zapala... ze spinacza dorobiłem taki tymczasowy zacisk i może do poniedziałku wytrzyma....
    ... a tak na marginesie to nawet nie podejrzewałem moduł opto bo..
    1. brak kodu błędu - na mando powinno pokazać, a na DAC nie zawsze - ja mam akurat mando
    2. objawy nie wskazywały uszkodzenia opto, bo jak zapalił, to jeżdził płynnie, nie gasł nagle, na obroty wchodzil ładnie, tylko odpalal losowo - jak mu się kurna chciało...
    3. aparat w środku czyściutki - na tej perforowanej tarczce zobaczyłem swoje odbicie...
    PS: to mój drugi matizek... pierwszego miałem 13 lat - 290 000 km i w tamtym :
    1. aparat zapłonowy nie ruszany od nowości, ani kopułka czy palec - oczywiście MANDO
    2. skrzynia nie ruszana - tylko wymiana oleju
    3. sprzęgło nie ruszane - dosłownie nic !!!!
    4. pompa wspomagania nie ruszana !!!
    5. maglownica tak samo - fabryczna !!!
    6. I TU SIĘ ŻDZIWICIE - TYLNE ZAWIESZENIE ANI RAZU NIE ROBIONE !!!! - pękła mi prawa tylna sprężyna, ale tak jeżdziłem - jestem kurierem i jeżdżę sam ...

    ... za to raz pękł mi pasek rozrządu - moja wina, bo zignorowałem hałasy - 1900 pln...
    ...rozrusznik raz...( polecam wymianę od ręki na Sokolej przy Targowej w Wawie )
    ..to samo alternator..
    .. a czemu już go nie mam ???? rdza, rdza i jeszcze raz rdza !!!