Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane Coupe 1997 - Centralny zamek klapy bagażnika - nie zamyka.

08 Sie 2013 16:07 6012 4
  • Poziom 31  
    Witam!
    Drzwi prawe, lewe i wlew paliwa działają bez zarzutu, ale przestała mi działać tylna klapa. Siłownik sprawdzony - sprawny. Nie mam napięcia otwierania (biały przewód), na zielonym przewodzie podczas zamykania jest napięcie. Prześwietliłem wiązkę w przegubie klapy i tam nie ma problemu.
    Moje pytanie brzmi:
    Gdzie jest drugi koniec białej żyły zasilającej siłownik klapy podczas otwierania? Mam schematy, ale nie mogę znaleźć drugiego końca tego przewodu - jak to biegnie? Od drzwi kierowcy, czy gdzieś spod deski rozdzielczej? Proszę o pomoc i dzięki!
  • Poziom 31  
    Wszystkie te przewody biegną do centrum dowodzenia czyli do skrzynki bezpieczników. Musisz ją całą wyjąć. Procedurę gdzieś kiedyś opisałem na forum.
  • Poziom 31  
    Dzięki!
    Może jeszcze dzisiaj sprawdzę.
    Tam jest coś przerobione przez poprzedniego właściciela, że nie ma oryginalnego sterowania zamkiem, tylko jest założona Super Forteca i jej pilotem otwieram - zamykam i uzbrajam alarm, ale z centralki fortecy jest podpięty przewód sterujący centralnym pod przycisk "zamknij - otwórz" - ten pod włącznikiem awaryjnych świateł.
    Sprawdzę i dam znać.
  • Pomocny post
    Poziom 9  
    Witam, Twój problem może mieć 2 źródła.
    Ale zanim zaczniesz rozbierać auto sprawdź wszystkie bezpieczniki ;)
    A teraz źródła problemu:
    1- tak było w moim przypadku - w megane coupe przewody zasilające odbiorniki energii elektrycznej zainstalowane w klapie bagażnika (tj. dodatkowe światło STOP, oświetlenie tablicy rej. oraz siłownik zamka klapy) poprowadzone są z wewnątrz auta lewym zawiasem klapy (w plastikowej osłonie). Kostka znajduje się pod szybą przy lewym głośniku (patrząc od tyłu auta - tj. stojąc przodem do klapy bagażnika ;) ). Żeby się do niej dostać należy zdjąć okładzinę półki tylnej (ta z głośnikami z tyłu) - kładziesz tylną kanapę i widzisz przed sobą 4 lub 5 czarnych klipsów na rancie półki - odpiąć (ostrożnie). Kolejnym krokiem jest wykręcenie obu głośników. Potem zdejmujesz okładzinę półki tylnej. I już widzisz kostkę. Wiązka przewodów BARDZO często przerywa się tuż przed zawiasem. To znana przypadłość tego modelu Renault. Ja swoją naprawiłem samodzielnie - opiąłem kostkę, odciąłem przewody w klapie bagażnika z lewej strony (wewnątrz klapy już nie pękają) - sprawdziłem czy jest przejście prądu do odbiorników w klapie (mierzysz oporność miernikiem - albo żarówka i bateria ;) ). Następnie wyjąłem odciętą część wiązki z wtyczką, odciąłem przewody zostawiając ok. 4 cm od wtyczki i splotłem nową linkę (6 przewodów) - na tyle długą, żeby nie było problemu z jej umiejscowieniem w dawnym położeniu. Ze starymi przewodami w klapie połączyłem ją 6 pinową kostką elektryczną - taką samą jaką przykręca się przewody w lampach oświetleniowych -np sufitowych. Potem tylko oklejenie taśmą izolacyjną, sprawdzenie działania odbiorników prądu (w tym siłownika klapy) i złożenie całości w kolejności odwrotnej do rozkładania. Możesz oczywiście kupić używaną wiązkę, ale licz się z tym, że problem pojawi się w najbliższej przyszłości ponownie (w używanych często przewody są tak stare, że pękają w newralgicznych miejscach). Mam nadzieję, że pomogłem. Czas naprawy - ok. 2 godzin dla laika na parkingu przed blokiem. Max 1 godzina dla kogoś kto już takie rzeczy robił. U mnie działa aż miło.

    Możliwość 2 - sterownik się uszkodził i musisz kupić nowy (używkę). Nowy można dostać za ok. 150 - 200 zł. Sprawdzić możesz zamek w łatwy sposób- podłącz do niego napięcie 12 V na krótko - jak zadziała suwadło zamka - tzn. że jest sprawny.
  • Poziom 31  
    Witam. Zapomniałem wcześniej napisać jaki wynik, ale już to nadrabiam. Faktycznie problem tkwił w zawiasie klapy, ale już przy wejściu wiązki do wnętrza kabiny. Rozebrałem jak wyżej, wymieniłem tylko uszkodzoną żyłę- lutownica i termokurcze. Złożyłem - działa. Czas działania - około 2,5 godziny bez pośpiechu. Dzięki za podpowiedźi bo nie wiedziałem, że tam jest ukryta złączka. Pozdrawiam.