Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fritz!Box 7320 - Samoczynne rozłączanie internetu

TheAifam5 20 Sty 2014 17:55 1944 4
  • #1 20 Sty 2014 17:55
    TheAifam5
    Poziom 2  

    Witam, mam 2 problemy odnośnie mojego Fritz!Box WLAN 7320 1&1 HomeServer z firmware 06.01.

    1. Zawsze po jakimś czasie rozłącza sieć po czym znów się łączy.. Internet doprowadzany poprzez LAN. Podkreślę, że kabel podłączony bezpośrednio pod komputer działa bez zarzutów.

    2. Po wpisaniu stałego publicznego IP nie działa internet, nawet pingu do 8.8.8.8 nie ma.

    Wszystkie dane którę wpisuje do routera są 100% pewne. Działają na komputerze podłączonym bezpośrednio pod internet przez LAN natomiast poprzez Fritz!Box-a już problemy są.

    Jak naprawić te problemy?

    0 4
  • #2 25 Sie 2014 23:52
    mooser
    Poziom 12  

    TheAifam5 napisał:
    1. Zawsze po jakimś czasie rozłącza sieć po czym znów się łączy.. Internet doprowadzany poprzez LAN. Podkreślę, że kabel podłączony bezpośrednio pod komputer działa bez zarzutów.


    W moim Fritzie 7390 tak samo jest i nie potrafię odpowiedzieć dlaczego. Firmware zaktualizowałem, resetowałem ale bez skutku. TheAifam5 rozwiązałeś swój problem?

    0
  • #3 26 Sie 2014 08:39
    TheAifam5
    Poziom 2  

    Problem w tym, że nie.
    Też miałem najnowszego firmware, nawet wgrywałem z nowszych wersji i też lipa.
    A najgorsze, że w logach pisze, że poprostu zostało połączenie przerwane.

    0
  • #5 28 Sie 2014 00:28
    freetz_master
    Poziom 30  

    Dużo gadania, mało detali. Jaka wersja firmware? Jaki dostawca? Screeny, logi itp...

    Acha, jak internet po LAN to tylko przez gniazdko 1 -> LAN1

    0