Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ZMYWARKA electrolux ESI 652x

ZAWACamica 24 Sty 2014 11:02 2451 5
  • #1 24 Sty 2014 11:02
    ZAWACamica
    Poziom 1  

    WITAM!
    naprawiam zmywarkę Elektrolux ESI 652x - nie pobiera wody!
    Po wnikliwej analizie wielu postów na powyższy temat-wykonałem kilka sugerowanych czynności:
    - wymieniłem elektrozawór,
    - wymieniłem oringi (3szt) na silniku, gdyż ciekła woda i pływak wyłączał urządzenie,
    - przeczyściłem wszystkie możliwe rurki, wężyki itp.
    - sprawdziłem hydrostat - czysty
    Efekt jest taki: program uruchamia się poprawnie - płucze, pobiera wodę, myje (grzałka grzeje), ponownie płucze i ... i wtedy dochodzi do momentu kiedy powinna pobrać wodę, ale tego nie robi. Elektrozawór buczy, ale wody nie puszcza.
    I teraz najważniejsze: odkręcam przewód z wodą przy elektrozaworze, przykręcam ponownie - wszystko działa.
    Proszę o pomoc w wyjaśnieniu powyższej zagadki.

    2 5
  • #2 27 Sty 2014 09:36
    Trull
    Poziom 28  

    Pomiń hydrostat na elektrozaworze (odłącz rurkę i zaślep) na doprowadzeniu wody.

    0
  • #3 27 Sty 2014 10:37
    iskrownik
    VIP Zasłużony dla elektroda

    ZAWACamica napisał:
    I teraz najważniejsze: odkręcam przewód z wodą przy elektrozaworze, przykręcam ponownie - wszystko działa.

    Masz płaszcz wodny do dokładnego czyszczenia lub wymiany.

    0
  • #4 11 Paź 2014 15:08
    mnosarz
    Poziom 10  

    Witam.
    czy problem rozwiązany?
    Mam to samo: jak wleję wodę ręcznie - myje. Sama nie nalewa.


    ----

    OK, rozebrałem eletrozawór na części pierwsze, złożyłem i działa. Nie wiem, co było przyczyną, zawór był czysty.

    2
  • #5 18 Mar 2016 01:02
    mnosarz
    Poziom 10  

    Witam.
    I nie działa znów.
    Nie nalewa wody. Napięcie na elektrozaworze 0. To by wyjaśniało czemu nie nalewa.

    Tylko czemu elektrozawor nie dostaje prądu?
    Raczej wykluczam programator, bo w kilku miejscach ma pobieranie wody - chyba któreś mogłoby działać?
    Zastanawiam się co jeszcze jest między programatorem a elektrozaworem?
    Gdzie szukać problemu?

    Jakie zjawisko może powodować, że woda nawet nie chce zacząć się pobierać? Gdy wleję ręcznie, pierze.
    Do czego jest dodatkowy wężyk przy zaworze? A właściwie dwa wężyki?

    1
  • #6 18 Mar 2016 18:43
    mnosarz
    Poziom 10  

    Ok. Odłączenie elektrozaworu od napięcia powoduje zjawisko wody pod zmywarką: w tym modelu pod spodem jest steropian, który unosi się w górę pod wpływem wody i rozwiera obwód zaworu. Tyle.

    Stąd wniosek, że u mnie poprzednio to nie był elektrozawor. Po prostu po poruszaniu zmywarką plywak się odblokował i tyle.

    0