Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

C-4011 - C-4011 kilka pytań do rolników - mechaników :)

01 Mar 2014 11:11 3567 2
  • Poziom 11  
    Witam,

    remontuję już od miesiąca mojego niedawno nabytego C-4011 i jak to zawsze bywa, im dalej się w pracach posuwam, tym więcej jest do roboty rzeczy które nie miały być w planach :) Oczywiście jak zaczynałem to miał być tylko do poprawek.

    Krótko o stanie technicznym:

    - traktor ma wspomaganie na orbitrolu,
    - odpala bez problemów na zimnym silniku na akumulatorze 72Ah, nawet przy mrozach rzędu -10 st, natomiast jak jest zagrzany to odpala od strzała,
    - kopci jedynie przy dodawaniu gazu, jak się obroty ustabilizują to przestaje,
    - wał nie ma luzów, próba poruszania kołem pasowym za pomocą brechy w przód i tył ukazuje kilka milimetrów luzu,
    - ciśnienie oleju na zimnym silniku: 2,5 bar niskie obroty / 5,5 bar wysokie,

    Piszę o tym, żeby mniej więcej nakreślić w jakim jest stanie :)

    Jak go kupiłem to nie miał hamulców nożnego ani ręcznego, manetki gazu ręcznego, farba była do wymiany, trzeba było uszczelnić obudowę blokady i mechanizmu różnicowego. To wszystko zostało zrobione, jednak w trakcie wyszło jeszcze parę innych rzeczy, a mianowicie:

    - przedmuchy spalin do miski olejowej,
    - paliwo w pompie wtryskowej (wylało się jak zdemontowałem pompkę paliwa),
    - wyciek oleju w miejscu łączenia silnika z obudową sprzęgła,
    - luzy przednich kół,

    Na wstępie zaznaczę, że nie jestem rolnikiem, nie używam go do prac polowych, a jedynie od czasu do czasu wyjechać w las, przywieźć węgiel, a ostatnio zrodził się pomysł, żeby uprawiać wierzbę energetyczną na areale ok. 0,75ha. Zaznaczam, to aby Wasze opinie w tym temacie uwzględniały fakt, sporadycznego wykorzystania ciągnika, a nie ciężkiej pracy na roli :)

    Teraz rodzi się seria pytań, bo z kim rozmawiam to mówi inaczej:

    - wczoraj wymieniłem drążki popychaczy zaworów (wyrobione, krótsze praktycznie o główkę drążka na każdym) i wyregulowałem zawory, przez co na moje oko przedmuchy się zmniejszyły, bo z wlewu oleju już praktycznie nie kopci, teraz widać dym głównie w okolicach wspomnianego wycieku oleju. Pytanie do Was, to czy próbować wymienić pierścienie, a całej reszty nie ruszać i zobaczyć co się będzie działo po wymianie? Czy robić całe zestawy? Co z głowicami? Jak sprawdzić ich stan? Jak wyglądają objawy zużytych/uszkodzonych głowic?

    Zastanawiam się, bo naprawy wykonuję sam, wiem że jest z tym trochę roboty, ale jak to zawsze bywa, ograniczają mnie fundusze. A różnica w samych pierścieniach za 80zł komplet, a zestawem naprawczym za 680zł komplet (oryginał Ursus) jest znacząca. Jedni mówią, że jak już robić, to robić wszystko od razu (zestawy naprawcze, regeneracja głowic) ale to koszt rzędu 1100zł, inni mówią żeby się tym nie przejmować i jeździć dalej, ale z drugiej strony szkoda mi spodu silnika bo wydaje mi się że jest w dobrym stanie, choćby po ciśnieniu i braku luzów na wale. Ja osobiście skłaniałbym się za wymianą pierścieni i przy okazji rozebranego silnika skontrolowania jego stanu, wtedy wiedziałbym na czym stoję a wg. mnie jest to najtańsza opcja, która zaszkodzić nie zaszkodzi a może pomóc? Co o tym sądzicie?

    Co robić z pompą wtryskową? Czy przejmować się tym paliwem czy na razie jeździć? Bo pewnie w najbliższym czasie czyli ok. roku będę ją regenerował. Nie wiem czy to czasem nie wina pompki paliwa, bo jest nieszczelna, wymieniłem jej wszystkie uszczelki oprócz oringów w tłoczku bo nie wiedziałem o ich istnieniu i może to przez nią cieknie do środka? Bo z zewnątrz nadal są wycieki, ale już mniejsze. Kupować nowej na próbę mi się nie opłaca, bo tak jak mówię pewnie i tak będę regenerował pompę wtryskową i wtedy wymieniają również zasilającą.

    O wyciek oleju podejrzewam albo uszczelniacz na wale, ew. odrzutnik (bo nie wiem co tam dokładnie jest) albo uszczelkę miski olejowej, oczywiście tą drugą łatwiej wymienić aby sprawdzić co jest grane, ale czy to się opłaca biorąc pod uwagę przedmuchy? Nie wydmucha jej ponownie w razie jeżeli to ona byłaby winna?

    Wyraźcie swoje opinie jeżeli możecie, bo mam coraz większy mętlik w głowie :) Każda opinia jest dla mnie wartościowa o ile jest merytorycznie na temat i ukazuje jakąś wiedzę :)
  • Pomocny post
    Poziom 14  
    Zostawił bym pompę wtryskową jak odpala dobrze .Jak masz już odkręconą pompę zasilającą to zobacz czy nie ma za dużego luzu trzpień który popycha tłoczek.Najlepiej odkręć to całe ustrojstwo bo tam jest jeszcze oring i najczęściej tam przepuszcza paliwo do pompy.Masz jeszcze starą pompę zasilająca czy już z dzisiejszych produkcji ?
  • Poziom 11  
    No wg mnie odpala dobrze. Dziś rano, przy temperaturze ok 10 stopni podłączyłem akumulator 72Ah, zakręciłem 3 razy po może 4 sekundy i poszedł. Jak pochodzi nawet 10 sekund i zgaśnie, to drugie odpalanie to dosłownie sekunda. Rozrusznik R11a. Dodam, że ten akumulator jest już kiepski, bo jak podłączę 72Ah od sąsiada to kręci dużo bardziej ochoczo i łatwiej zapala.

    Pompka jest jeszcze starej produkcji z tego co widzę. Choćby po zmęczeniu obudowy i miejsc gdzie wkręca się jakieś śruby, widać że ma z kilkanaście lat.

    Odkręcę w poniedziałek jeszcze raz i zobaczę co jest grane z tym oringiem i postaram się to jeszcze bardziej wszystko uszczelnić bo nadal cieknie, a takie wycieki mnie wkurzają :)