Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

wsk 125 - Głośne zgrzytanie skrzyni i sprzęgło ciągnie wsk 125

michalxx55 23 Jun 2014 20:16 16602 16
  • #1
    michalxx55
    Level 9  
    Witam
    Może chociaż tutaj mi ktoś pomoże.
    Mam już dość tej wsk 125!!!
    Zrobiłem sobie remoncik. Wszystko złożyłem poprawnie, wkręciłem silnik w ramę wlałem olej odpaliłem i było elegancko. wyregulowałem sprzęgło no i w końcu pora na przejażdżkę a tu dupa.
    1 rzecz to sprzęgło ciągnie. Jest wyregulowane, nawet jak podkręcę śrubkę na maxa w ślimaku że klamką już nie można ruszyć to motor sam jechać chce. Jeszcze nie wszystko. Ruszam słyszę mocne zgrzytanie, wrzucam 2 jeszcze głośniejsze zgrzytanie, na 3 trochę ciszej. Rozebrałem ostatnio jeszcze raz. wszystko było ok. Już nawet myślałem że może tarcza sprzęgła spada z zabieraka bo już tak kiedyś miałem, ale nie. Złożyłem silnik i dalej to samo. Co to może być? Proszę o pomoc bo już nie daję rady a to dziadostwo mnie wykończy!!! Nagrałem dźwięk jak stoi motor na stojaku bez łańcucha na 2 biegu. Słychać wyraźnie od 15 sekundy że coś jest nie tak.
    http://michalxx55.wrzuta.pl/audio/7X9EZzTi9pr/glos00001_allconverter

    Dzisiaj rozebrałem silnik i mam kilka fotek skrzyni :D
    wsk 125 - Głośne zgrzytanie skrzyni i sprzęgło ciągnie wsk 125 wsk 125 - Głośne zgrzytanie skrzyni i sprzęgło ciągnie wsk 125 wsk 125 - Głośne zgrzytanie skrzyni i sprzęgło ciągnie wsk 125 wsk 125 - Głośne zgrzytanie skrzyni i sprzęgło ciągnie wsk 125 wsk 125 - Głośne zgrzytanie skrzyni i sprzęgło ciągnie wsk 125 wsk 125 - Głośne zgrzytanie skrzyni i sprzęgło ciągnie wsk 125
  • #2
    bartosz789
    Level 30  
    Po pierwsze dodaj obrazki zgodnie z regulaminem forum.
    Co do sprzęgła, założyłeś śrut między popychacze ?
  • #3
    michalxx55
    Level 9  
    Tak ale nawet bez śruta będzie chwilę jeździć.
  • #4
    bartosz789
    Level 30  
    Jesteś pewny, że to odgłos ze skrzyni ? Wygląda na poprawnie złożoną.
    Być może to odgłos ze sprzęgła.
    Zrób zdjęcia.
  • #5
    michalxx55
    Level 9  
    ale sprzęgło mam rozebrane jutro nagram filmik jak było złożone :D
  • #6
    bartosz789
    Level 30  
    A co z łańcuszkiem sprzęgłowym ? Może jest luźny.
  • #7
    michalxx55
    Level 9  
    nie łańcuszek jest dobry. jak by był luźny to by obcierał o śrubę i by dzwoniło inaczej. to się tak harata że się nie da jechać na 2. mam filmik jak sprzęgło było złożone. wiem zapomniałem na filmiku dać popychacz ale był jak silnik był złożony :D ja bym bardziej stawiał że to sprzęgło bo nawet ciągnęło na 1 i się nie dało wyregulować, a sami widzicie że skrzynia jest dobrze złożona. jak by ktoś chciał to mogę dodatkowe fotki porobić.
    https://www.youtube.com/watch?v=GNPl7b95AX4&feature=youtu.be
  • #8
    bartosz789
    Level 30  
    michalxx55 wrote:
    ja bym bardziej stawiał że to sprzęgło bo nawet ciągnęło na 1 i się nie dało wyregulować


    A czy jak odłączyłeś linkę i wykręciłeś śrubę od regulacji w taki sposób, żeby w ogóle nie wywierała nacisku na popychacz, sprzęgło dalej było ?

    Druga sprawa, nagraj filmik jak składasz skrzynię, gdyż jest dużo lepsza jakość.

    Magneto o nic nie ocierało ? Czy łożyska są nowe (bądź w stanie bardzo dobrym) ?
    Czy wał i tłok obraca się bez żadnych oporów ?
  • #9
    michalxx55
    Level 9  
    Magneto nie obcierało o nic. wał i tłok obracają się bez problemu a łożyska są w stanie bdb. A piszesz czy sprzęgło dalej było o co chodzi?

    Dodano po 1 [godziny] 14 [minuty]:

    Tutaj jest filmik jak składam skrzynie oraz pokazane są wszystkie tryby.
    https://www.youtube.com/watch?v=8L6HznJGheQ&feature=youtu.be
  • #10
    bartosz789
    Level 30  
    Zgrzytanie jest tylko jak wrzucisz bieg ?
    Na luzie, nie słychać nic niepokojącego ?
    Pościągaj te blaszki z łożysk, tam mają być łożyska otwarte. Bardzo szybko się zużyją.
  • #11
    michalxx55
    Level 9  
    ok, na luzie jest dobrze nic nie słychać nawet jak wrzucam 1 to nic nie słychać dopiero jak podniosę lewarek w górę by wrzucić 2 zaczyna się i jak chcę jechać to cały czas słychać a później jak wrzucę 1 to tylko chwilami.
    najgorsze że nigdzie nie ma śladów zużycia lub że coś źle chodziło.
    a ze sprzęgłem to może coś być nie tak?
  • #12
    michalxx55
    Level 9  
    Który z tych filmików pokazuje poprawnie złożony wałek zdawczy. czy na łożysko ma iść podkładka?
    https://www.youtube.com/watch?v=xlTFgI_Uvsc
    czy ten
    https://www.youtube.com/watch?v=FA371EuFeE0

    mam też zdjęcia wałka zdawczego starego na którym jeździłem bez problemu i wałka który teraz założyłem i były problemy. różnią się od siebie i ten stary lepiej się zazębiał z trybem na wałku głównym.
    wsk 125 - Głośne zgrzytanie skrzyni i sprzęgło ciągnie wsk 125 wsk 125 - Głośne zgrzytanie skrzyni i sprzęgło ciągnie wsk 125 wsk 125 - Głośne zgrzytanie skrzyni i sprzęgło ciągnie wsk 125
  • #13
    bartosz789
    Level 30  
    Stary wałek jest nowszego typu, posiada tulejkę ślizgową, średnica jest odpowiednio mniejsza.
  • #14
    michalxx55
    Level 9  
    złożyłem w końcu wszystko i jest git w nic nie zgrzyta ale znowu mam problem teraz ze sprzęgłem bo nie da się wyregulować i strasznie ciągnie na 1 i 2. mam filmik jak to sprzęgło jest złożone. https://www.youtube.com/watch?v=GNPl7b95AX4 co może być przyczyną?
  • #15
    damiano170894
    Level 1  
    Witam koledzy potrzebuje pomocy,moj objaw w skrzyni wsk 125 jest taki ze na wolnych obrotach i na jedynce slychac straszny glosny zgrzyt gdzies w silniku
  • #16
    davix12
    Level 8  
    Witaj, polecam rozebrać silnik i przejrzeć wszystko dokładnie czyli koła zębate skrzyni biegów przede wszystkim.
  • #17
    marhond73
    Level 7  
    A ja myślę,że nie jest wszystko w porządku. Miałem ten sam problem w mińsku 125, rozbierałem silnik na czynniki pierwsze, tak dla spokojności wymieniłem wszystkie łożyska, uszczelniacze itp. zaznaczę ,że przed remontem wszystko ze sprzęgłem było ok. Po złożeniu, problemy ze sprzęgłem, nie można wyregulować bo albo ciągnie albo się ślizga, już ręce mi opadły, wszystko składane wg.schematu tyle tylko ,że na schemacie nie widać było drugiej kulki, tak ,tak idą dwie kulki o identycznej średnicy jedna jest włożona w ślimaku a druga pomiędzy popychaczami w wałku zdawczym, pomiędzy dłuższym drutem, który wkłada się od strony zębatki i tym krótszym z grzybkiem, który wkłada się od strony kosza sprzęgłowego. podczas rozbiórki jej nie widziałem i nie wiem kiedy wypadła z wałka. A bez niej to najnormalniej w świecie jeden koniec druta podczas obrotu wałka ociera o koniec drugiego druta, wydają właśnie okropne chrobotanie. Myślę, że w WSK jest ta sama sytuacja. Jeśli chodzi o kulkę to idealnie nadaje się z filtra rozpylacza opryskiwacza ciągnikowego. Można kupić w sklepie z artykułami rolniczymi za około 1,50, tylko podkreślić sprzedawcy ,że ma być z kulką metalową bo są też z kulką plastikową. w załączniku zdjęcie takiego zaworka w którym jest kulka.