Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Civic VI 1.4i 90 KM - Rozrusznik się kręci ale nie odpala

boogie20 12 Lip 2014 13:20 2460 5
  • #1 12 Lip 2014 13:20
    boogie20
    Poziom 2  

    Witam. Tak jak w tytule rozrusznik kręci a nie odpala. Dodam że auto stało 7 dni nieużywane na dworze w trakcie upałów. Akumulator był prawie że rozładowany po czym go naładowałem prostownikiem. Jedyny pilot jakim mam nie działa (zapala się czerwona dioda ale ani centralny ani alarm nie reaguje) Centralny zamek od jakiegoś czasu szwankował więc go nie używałem, pozostawiając auto otwarte z wyłączoną przez kluczyk syreną. Po otwarciu samochodu słychać pikanie( 3 razy przerwa 3 razy przerwa itd), natomiast po przekręceniu klucza w stacyjce na II słychać cykanie (podobne do tego przy włączonym kierunkowskazie). Wszystkie bezpieczniki zostały sprawdzone i są ok. Wydaje mi się, że aktywowało się jakieś zabezpieczenie antywłamaniowe. W jaki sposób można je wyłączyć, ewentualnie cały alarm? Z góry dzięki za pomoc pozdrawiam

    0 5
  • #2 12 Lip 2014 15:45
    bajer1
    Poziom 25  

    Witam
    Kolego foto pilota i trzeba znaleźć centralkę alarmu może ma immobilizer w sobie i trzeba wyłączyć alarm to że wyłączyłeś kluczykiem syrenę nie świadczy że alarm nie działa.A nie mrugają kierunkowskazy przy zapłonie?
    Pozdrawiam

    0
  • #3 12 Lip 2014 16:37
    WITEK1952
    Poziom 28  

    Może w pierwszej kolejności sprawdź baterię w pilocie. Akumulator naładowałeś ale czy trzyma napięcie? Możesz sprawdzić uruchamiając rozrusznik na krótko albo miernikiem. Ma mieć bez obciążenia 12,60 V. Pozdrawiam.

    0
  • #4 16 Lip 2014 12:28
    boogie20
    Poziom 2  

    Rozwiązaniem okazało się zdemontowanie immo od alarmu. Kierunkowskazy przy zapłonie nie migały. Baterie w pilocie są oczywiście. Przesyłam zdjęcie pilota. Dzięki za pomoc.

    0
  • #5 16 Lip 2014 12:29
    boogie20
    Poziom 2  

    Baterie nowe oczywiście*

    0
  • #6 17 Lip 2014 20:18
    bajer1
    Poziom 25  

    Witam
    A co pisze na puszcze alarmu foto alarmu .Piloty nie raz trzeba zaprogramować alarm też wymaga prądu 2 bezpieczniki. Sprawdź.
    Pozdrawiam

    1