Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak połączenia z internetem od CP

kamilao5555 13 Lip 2014 09:33 1278 9
  • #1 13 Lip 2014 09:33
    kamilao5555
    Poziom 9  

    Witam,
    Wczoraj zakupiłem Internet LTE z CP. Jestem w zasięgu lte, w salonie pan skonfigurować mi wszystko w modemie i w domu po podłączeniu i zainstalowaniu sterowników nie ma polaczenia z Internetem. Zdarza się ze polaczenie jest na 3 sek. i rozłącza sie ale mimo ze jest polaczenie nie ma przesyłu danych. W ustawieniach mam profil cyfrowy polsat(domyślny) apn statyczne. Proszę o pomoc !

    0 9
  • #2 13 Lip 2014 10:18
    mbo
    VIP Zasłużony dla elektroda

    Wklej wynik polecenia ipconfig /all i podaj czy oprogramowanie modemu pokazuje zasięg i siłę sygnału LTE.

    0
  • #3 13 Lip 2014 10:48
    kamilao5555
    Poziom 9  

    Tak zasięg jest pełny LTE.
    Wynik :
    Microsoft Windows [Version 6.2.9200]
    (c) 2012 Microsoft Corporation. Wszelkie prawa zastrzeżone.

    C:\Users\kamil>ipconfig /all

    Windows IP Configuration

    Host Name . . . . . . . . . . . . : Kamil
    Primary Dns Suffix . . . . . . . :
    Node Type . . . . . . . . . . . . : Mixed
    IP Routing Enabled. . . . . . . . : No
    WINS Proxy Enabled. . . . . . . . : No
    DNS Suffix Search List. . . . . . : hi.link

    Ethernet adapter Połączenie lokalne 2:

    Connection-specific DNS Suffix . : hi.link
    Description . . . . . . . . . . . : Remote NDIS based Internet Sharing Device
    #2
    Physical Address. . . . . . . . . : 5A-2C-80-13-92-63
    DHCP Enabled. . . . . . . . . . . : Yes
    Autoconfiguration Enabled . . . . : Yes
    Link-local IPv6 Address . . . . . : fe80::190f:e22b:773:2738%85(Preferred)
    IPv4 Address. . . . . . . . . . . : 192.168.1.100(Preferred)
    Subnet Mask . . . . . . . . . . . : 255.255.255.0
    Lease Obtained. . . . . . . . . . : 13 lipca 2014 10:21:01
    Lease Expires . . . . . . . . . . : 14 lipca 2014 10:21:01
    Default Gateway . . . . . . . . . : 192.168.1.1
    DHCP Server . . . . . . . . . . . : 192.168.1.1
    DHCPv6 IAID . . . . . . . . . . . : 1431972992
    DHCPv6 Client DUID. . . . . . . . : 00-01-00-01-1A-16-B8-8C-DC-0E-A1-A5-B7-0A

    DNS Servers . . . . . . . . . . . : 192.168.1.1
    192.168.1.1
    NetBIOS over Tcpip. . . . . . . . : Enabled

    Ethernet adapter Połączenie sieciowe Bluetooth:

    Media State . . . . . . . . . . . : Media disconnected
    Connection-specific DNS Suffix . :
    Description . . . . . . . . . . . : Urządzenie Bluetooth (sieć osobista)
    Physical Address. . . . . . . . . : C0-18-85-6F-1A-4A
    DHCP Enabled. . . . . . . . . . . : Yes
    Autoconfiguration Enabled . . . . : Yes

    Wireless LAN adapter Połączenie lokalne* 12:

    Media State . . . . . . . . . . . : Media disconnected
    Connection-specific DNS Suffix . :
    Description . . . . . . . . . . . : Karta Microsoft Wi-Fi Direct Virtual Adap
    ter
    Physical Address. . . . . . . . . : 12-18-85-6F-1A-49
    DHCP Enabled. . . . . . . . . . . : Yes
    Autoconfiguration Enabled . . . . : Yes

    Ethernet adapter Ethernet:

    Media State . . . . . . . . . . . : Media disconnected
    Connection-specific DNS Suffix . :
    Description . . . . . . . . . . . : Karta Broadcom NetLink (TM) Gigabit Ether
    net
    Physical Address. . . . . . . . . : DC-0E-A1-A5-B7-0A
    DHCP Enabled. . . . . . . . . . . : Yes
    Autoconfiguration Enabled . . . . : Yes

    Wireless LAN adapter Wi-Fi:

    Connection-specific DNS Suffix . :
    Description . . . . . . . . . . . : Qualcomm Atheros AR5BWB222 Wireless Netwo




    rk Adapter
    Physical Address. . . . . . . . . : C0-18-85-6F-1A-49
    DHCP Enabled. . . . . . . . . . . : Yes
    Autoconfiguration Enabled . . . . : Yes
    Link-local IPv6 Address . . . . . : fe80::c5c5:98aa:9128:f856%12(Preferred)
    IPv4 Address. . . . . . . . . . . : 192.168.0.5(Preferred)
    Subnet Mask . . . . . . . . . . . : 255.255.255.0
    Lease Obtained. . . . . . . . . . : 13 lipca 2014 09:42:00
    Lease Expires . . . . . . . . . . : 14 lipca 2014 10:20:48
    Default Gateway . . . . . . . . . : 192.168.0.1
    DHCP Server . . . . . . . . . . . : 192.168.0.1
    DHCPv6 IAID . . . . . . . . . . . : 213915781
    DHCPv6 Client DUID. . . . . . . . : 00-01-00-01-1A-16-B8-8C-DC-0E-A1-A5-B7-0A

    DNS Servers . . . . . . . . . . . : 192.168.0.1
    NetBIOS over Tcpip. . . . . . . . : Enabled

    Tunnel adapter Teredo Tunneling Pseudo-Interface:

    Connection-specific DNS Suffix . :
    Description . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
    Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP Enabled. . . . . . . . . . . : No
    Autoconfiguration Enabled . . . . : Yes
    IPv6 Address. . . . . . . . . . . : 2001:0:9d38:6abd:39:7f:3f57:fe9b(Preferre
    d)
    Link-local IPv6 Address . . . . . : fe80::39:7f:3f57:fe9b%15(Preferred)
    Default Gateway . . . . . . . . . : ::
    NetBIOS over Tcpip. . . . . . . . : Disabled

    Tunnel adapter isatap.hi.link:

    Media State . . . . . . . . . . . : Media disconnected
    Connection-specific DNS Suffix . : hi.link
    Description . . . . . . . . . . . : Karta Microsoft ISATAP #4
    Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP Enabled. . . . . . . . . . . : No
    Autoconfiguration Enabled . . . . : Yes

    Tunnel adapter isatap.{F0405F29-BA86-41AD-B563-909B6431F206}:

    Media State . . . . . . . . . . . : Media disconnected
    Connection-specific DNS Suffix . :
    Description . . . . . . . . . . . : Karta Microsoft ISATAP #5
    Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP Enabled. . . . . . . . . . . : No
    Autoconfiguration Enabled . . . . : Yes

    0
  • #4 13 Lip 2014 10:54
    jdanecki
    Poziom 23  

    Jaki modem?
    Co dokładnie dzieje się po naciśnięciu Połącz? Modem znika z komputera? Co dzieje się z diodą modemu?

    0
  • #5 13 Lip 2014 10:58
    kamilao5555
    Poziom 9  

    Modem LTE HUAWEI E3272, połączenie mam ustawione na automatyczne i gdy połączy czas połączenia leci lecz przesyłu nie ma a na komputerze w ikonce internetu pisze "brak dostępu do internetu". Gdy jest połączenie na modemie się świeci błękitna dioda, gdy nie ma to mruga co jakiś czas.

    0
  • #6 13 Lip 2014 11:31
    jdanecki
    Poziom 23  

    A co dokładnie dzieje się z diodą, gdy następuje to, co nazywasz 'rozłączeniem'?

    Bo na razie to wygląda, jak lokalna awaria stacji bazowej albo przeciążenie sieci.

    Propozycje:
    1. Wymuś 2G i potestuj (tak, będzie wolno). Potem wymuś 3G i też sprawdź, po czym powtórz z LTE.
    2. Przejdź/przejedź się w zasięg innej stacji bazowej i powtórz eksperymenty.

    0
  • #7 13 Lip 2014 11:45
    kamilao5555
    Poziom 9  

    Gdy wyskoczy napis "rozłączono" dioda zaczyna migać w kolorze błękitnym co wg. instrukcji dołączonej do modemu oznacza zalogowanie do sieci LTE a gdy świeci to oznacza połączenie z siecią LTE. Do nadajnika mam 300 m. Przy zakupie w salonie CP internet działał, tylko gdy przyszedlem do domu to juz niestety nie(na innym laptopie także).
    We wszystkich zakresach to samo się dzieje. Łączy a po chwili rozłącza się.

    0
  • #8 13 Lip 2014 12:44
    jdanecki
    Poziom 23  

    A możesz wybrać się z komputerem i modemem w okolice salonu CP i sprawdzić?

    0
  • #9 13 Lip 2014 17:56
    kamilao5555
    Poziom 9  

    niestety bez skuteczna podróż. Wydaje mi się, że to wina modemu...

    0
  • #10 13 Lip 2014 23:08
    jdanecki
    Poziom 23  

    jak nie minął okres próbny 7 dni - zwróć zestaw. Jak minął - reklamuj.

    0