Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Indesit DSG 573 - błąd A8.

jarecki124 26 Sie 2014 18:09 2421 2
  • #1 26 Sie 2014 18:09
    jarecki124
    Poziom 7  

    Witam.
    Od kilku miesięcy zmywarka zacina się podczas pracy, tzn. wypompowuje wodę, pobiera nową, zaczyna zmywać jeśli się nie zatnie, bo jeśli zatnie się to tylko słychać jak podgrzewa wodę, a pompa myjąca nie pracuje. Ostatnio po całym cyklu pojawił się błąd A8. Gdzie szukać przyczyny, od czego zacząć? Najczęściej zacina się na programie numer 3, na innych jakoś zmywa. Co może być uszkodzone?
    Dzięki za pomoc.

    6 2
  • #2 08 Lis 2016 08:49
    mecenass27
    Poziom 9  

    Witam, mam taki sam problem z błędem A8, może udało się jakoś rozwiązać ten problem, proszę o radę.

    19
  • #3 05 Kwi 2018 13:11
    zeglarz7
    Poziom 9  

    No dobrze, wiedzę, że kilka osób ma ten sam problem więc to chodzi o konstrukcję pompy wysokiego ciśnienia. Jest w plastikowej obudowie i tam wyrabia się tulejka po pewnym czasie, co powoduje, że jak się wirnik źle ułoży, to nie chce wystartować - wtedy wskakuje (choć nie musi) błąd A8. Czasem pomaga perswazja w postaci trzasnięcia drzwiczek lub profilaktyczny strzał z półobrotu, ale w końcu i takie metody zawodzą. U mnie mechanik wymienił pompę, tzn pół pompy bo zdemontował z innej DSG573. Po 2 latach działania znowu zaczęła się czasem zacinać ale na razie jestem na etapie wciskania pauzy i startuje ponownie. Jak dojdę do poziomu "witania się z teściową" kupię coś "niewłoskiego". Pozdrawiam Zbych

    1