Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

C360-3P - Brak ładowania na wolnych obrotach

vipszybki 09 Lis 2014 12:41 1023 5
  • #1 09 Lis 2014 12:41
    vipszybki
    Poziom 8  

    W C 360-3P mam zamontowany alternator od poloneza z mniejszym niż standardowe kołem pasowym. Alternator kilkadziesiąt motogodzin temu był kompleksowo regenerowany. Od jakiegoś czasu (robiłem coś przy silniku i rozłączałem instalację, ale wydaje mi się że to nie ma związku), brak ładowania na wolnych obrotach, a dokładniej to:

    Do tej pory uruchamiałem silnik (ładowania brak na wolnych obrotach), dodawałem gazu alternator się wzbudził i do momentu zgaszenia silnika ładowanie było OK.

    Teraz uruchamiam silnik dodaję gazu, aby wzbudzić, ładowanie się pojawia kontrolka gaśnie i niby OK, ale obroty spadają i jest ładowanie na wolnych tylko przez pierwsze 30 SEKUND, po czym kontrolka zaczyna kilkakrotnie niejednostajnie migać, aż po chwili zapala się na stałe- ładowania brak. Kolejny raz dodaję gazu, ładowanie wraca, ale po spadku obrotów do obrotów biegu jałowego kontrolka już tym razem NATYCHMIAST się zapala na stałe- ładowania brak i już tak za każdym razem.
    PROBLEMU NIE MA GDY ZAŁĄCZĘ JAKIEŚ OBCIĄŻENIE np: światła, a dokładniej: Uruchamiam silnik zapalam światła, dodaję gazu, kontrolka gaśnie, obroty spadają i ładowanie cały czas jest OK, wyłączam światła kontrolka po parunastu sekundach mrugnie kilkakrotnie po czym po chwili zapali się na stałe- ładowania brak. Podobny objaw do tego opisywanego na początku, gdyż zapewne po pierwszym uruchomieniu silnika akumulator delikatnie się rozładuje przez rozrusznik i alternator ma obciążenie gdyż go musi "zregenerować".

  • #2 09 Lis 2014 13:03
    113673
    Usunięty  
  • #3 09 Lis 2014 15:43
    vipszybki
    Poziom 8  

    Hmm, nie pamiętam dokładnie, ale nie więcej niż 5W

  • #4 09 Lis 2014 16:28
    krzysiek7
    Poziom 33  

    Naciągnij pasek od sprężarki.

  • #6 09 Lis 2014 17:53
    113673
    Usunięty  
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo