Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TZ-4K-14 - Potrzebna opinia posiadaczy co do braków

Rasoir 01 Gru 2014 15:44 2943 3
  • #1 01 Gru 2014 15:44
    Rasoir
    Poziom 11  

    Witajcie,

    w sobotę 29.11 przywiozłem do siebie moim Lublinem tego cudaka. Kupiłem go za marne grosze w porównaniu do cen rynkowych, a dodatkowo dostałem do niego radła, glebogryzarkę, wałek przekaźnika oraz akumulator BOSCH. Standardowe traktory typu Ursus, Zetor i wszystkie inne znam bardzo dobrze i potrafię większość napraw wykonać sam, jednak u tego cudaka kilku rzeczy nie rozumiem, mianowicie:

    TZ-4K-14 - Potrzebna opinia posiadaczy co do braków

    Do czegu służy to cięgło, które na chwilę obecną okręca się luźno wokół osi?

    TZ-4K-14 - Potrzebna opinia posiadaczy co do braków

    Do rozdzielacza są w taki sposób podłączone przewody: 1 to powrót do zbiornika, 2 to przewód łączący pompę i 3 to przewód do siłownika. W zbiorniku nie było oleju, więc wlałem go na wysokość powyżej filtra i teraz podczas odpalania silnika siłownik chowa się i każda próba jego wyciągnięcia powoduje jego schowanie zaraz po puszczeniu go. Manetka jest ustawiona do przodu czyli na opuszczanie. Co jest nie tak, że siłownik nie działa jak powinien?

    TZ-4K-14 - Potrzebna opinia posiadaczy co do braków

    Czego brakuje mi w osprzęcie podnośnika, żeby był on kompletny, widoczne na zdjęciu ramiona trójkątne, zdemontowałem z glebogryzarki którą dostałem, ale jak widzę to chyba nie są standardowe ramiona gdyż po maksymalnym opuszczeniu włóczą się po ziemi, gdzie mocuje się śrubę rzymską (tzw. trzeci punkt)?

    TZ-4K-14 - Potrzebna opinia posiadaczy co do braków

    Do czego używane są widoczne na zdjęciu luźne cięgła? Pod co trzeba je podczepić?

    I na koniec filmik z pracy silnika, proszę o opinie co trzeba z nim będzie zrobić żeby zlikwidować występującą "anomalię" :)

    https://www.youtube.com/watch?v=4alx9HXyAcY

    Liczę na pomoc z Waszej strony!

    0 3
  • #2 01 Gru 2014 16:10
    jerry1960
    Poziom 33  

    Na forum jest instrukcja obsługi i katalog osprzętu do TZ-4K-14.Poszukaj.

    0
  • #3 01 Gru 2014 19:34
    Rasoir
    Poziom 11  

    To proponuję abyś pobrał instrukcję i dowiedział się z niej czegoś więcej niż wiesz. Obrazki niewidoczne, napisana w języku czeskim z polskimi wyrazami. Poza tym tyle trudu już sobie zadałem, uwierz że od tygodnia przeglądam wszystkie dostępne materiały. W różnych językach.

    0
  • #4 13 Gru 2014 11:01
    Rasoir
    Poziom 11  

    Temat zamykam. Problemy rozwiązane. Mimo braku zainteresowania podam odpowiedzi:

    1. Cięgło widoczne na zdjęciu, to cięgło linki hamulca przyczepy.
    2. Podłączenie przewodów jest dobre, prawdopodobnie jest nieszczelność na rozdzielaczu lub tłoku, ale czekam na części z Czech aby to potwierdzić.
    3. Cięgła które mam są od glebogryzarki i tylko do niej pasują, brakuje prostego cięgła dolnego, uchwytu na śrubę rzymską (tzw. trzeci punkt) oraz listwy zaczepowej.
    4. Cięgła na zdjęciu używane są do blokowania podnośnika w pozycji podniesionej (np. podczas transportu aby nie obciążać pompy).

    Silnik potwornie kopci z kilku powodów, przede wszystkim źle ustawiony początek wtrysku oraz zużyta końcówka wtrysku (leje). Prace nad tym są cały czas prowadzone.

    Pozdrawiam!

    0