Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

nissan qashqai - Nie zapala jak niska temperatura otocznia

02 Gru 2014 08:28 2832 19
  • Poziom 18  
    Zakładam post w imieniu znajomego.Posiada on nissan qashqai 2.0 diesel 2010r.Usterka która go trapi to nie zapala gdy temperatura otoczenia jest niska tzn około 5 stopni i niżej. Jak jest powyżej auto idealnie zapala moc itd jest. Błędów w silniku brak.Świece i układ grzania sprawny.Czy ktoś spodlał się z takim przypadkiem ?
  • Poziom 14  
    Witam.
    Jak kręci: lekko czy ciężko? Jakie ma ciśnienie paliwa na listwie? Świece grzeją długo czy krótko?
    Pozdrawiam
  • Poziom 18  
    Odepnijcie czujnik temperatury.
  • Poziom 18  
    Świece grzeją bardzo szybko.nie cała sekunda i są już czerwone.czas grzania wydłuża się w zależności od temperatury otoczenia. Temat czujnika temperatury jest właśnie dziwny.gdy auto stało w garażu i zapalalo to odpinajac czujnik temp. Już nie mogłem uruchomić auta. Robilem to po to aby sprawdzić czas ogrzania świec.nic to nie dało nadal czas był taki sam i jeszcze wentylatory Sie uruchomily. ciśnienie na listwie oki
  • Poziom 34  
    Jaka temperaturę widzi sterownik silnika.
  • Poziom 18  
    Jak jest podłączony to -2.
  • Poziom 18  
    Po odpaleniu zimnego silnika pojawiaja sie bledy P0606 oraz P0560.Sterownik silnika to XM23710 BR40A 0281014858.
  • Poziom 18  
    Dzwoniłem do service temat znany im diagnoza wymiana sterownika.więcej info mi nie podali tylko cenę za nowego ponad 2500 zł
  • Poziom 18  
    Panowie pomocy bo już mam dosyć.Drugi sterownik i to samo .Nic to nie dało.J
    ak jest temperatura w okolicy 2 stopni na zewnątrz to już jest źle.

    Dodano po 5 [godziny] 47 [minuty]:

    Zapomniałem dodać ze na "plaka" z wielkimi bólami zapala.
  • Poziom 18  
    Przeprowadziłem jeszcze takie testy. Gdy auto nie zapala uruchamiam je za pomocą ''plaka'' gdy zapali i chodzi chwilę około 10 min gaszę i jest tak że zapala i gaśnie zaraz. Więc znowu plak uruchamiam czekam aż złapie 90 stopni gaszę i zapala .
  • Poziom 15  
    A co zrobiłeś ze starym sterownikiem??
  • Poziom 18  
    Mam go. Może wtryski bo już nie wiem czego szukać.
  • Poziom 1  
    Witam.
    Nie mam doświadczenia w Nissanie, ale w VW gdy miałem taki problem to to było konieczne wprowadzenie jeszcze raz program "odpalania". Lub jest to problem wtrysków. Bardzo częsta przyczyna w Mercedesie. Jeden wtrysk leje i mamy problem. Pozdrawiam.
  • Poziom 18  
    Wtryski bosch. W poniedziałek zrobię test przelewów.
  • Poziom 14  
    Pierwsze co sprawdź ciśnienie na szynie rail, powyżej 20MPa. Druga sprawa co do temperatury cieczy oscylującej ok. -2 stopni C. Odepnij czujnik podłuż potencjometr i sprawdź co masz w parametrach. Sprawdź również prędkość wału, Odszukaj parametr synchronizacja. Masz trochę do sprawdzenia więc zacznij od tego. Powodzenia.
  • Poziom 20  
    Wtryski . Tak jak napisał kolega wyżej.
  • Poziom 16  
    Przerabiam ten sam problem z RENAULT CLIO 1.5 . Tak od temperatury otoczenia poniżej pięciu stopni auto samodzielnie nie odpala.Dałem nową pompę a pomimo tego jest tak samo.Po dłuższych oględzinach doszedłem do tego,że wtryski nie trzymają ciśnienia .W podobnych przypadkach zawsze po pierwsze sprawdźcie sobie wtryski.To one najczęściej są odpowiedzialne za ciężki rozruch silnika w niższych temperaturach
  • Poziom 18  
    Tak u mnie tez wtryski do wymiany były.