Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda 3 BL Hatchback - Źle działający przycisk otwierania klapy bagażnika

tomek973 27 Sty 2015 10:32 3828 3
  • #1 27 Sty 2015 10:32
    tomek973
    Poziom 11  

    Witam. Ostatnio miałem problem z zamkiem bagażnika (po otworzeniu zdalnie samochodu, zamek bagażnika raz się otwierał raz zamykał sam z siebie). Zdemontowałem i tak:
    -zamek jest ok. łącząc styki "na krótko" w kostce zamek działa poprawnie
    -przycisk otwierania bagażnika był pęknięty i prawdopodobnie dostała się tam woda która ingerowała w styk.

    Wyczyściłem przycisk, zalałem WD40 i uszczelniłem tak żeby nie dostawała się woda. Sprawdzając poprawiony przycisk pod miernikiem działał prawidłowo. Łącząc styki w kostce zamek działał.
    Niestety. Chcąc wpiąć zrobiony przycisk do kostki w chwili wpięcia, zamek dostaje sygnał i działa jednorazowo nawet bez przyciskania, natomiast na przycisk wogole nie reaguje.

    Już nie mam siły gdzie może leżeć problem? Przycisk jest ok i zamek też. Sprawdzę jeszcze dzisiaj na innym przycisku... Ktoś ma jakieś pomysły?
    Kilka zdjęć pokazujących przycisk i gumową nakładkę:
    Mazda 3 BL Hatchback - Źle działający przycisk otwierania klapy bagażnika Mazda 3 BL Hatchback - Źle działający przycisk otwierania klapy bagażnika Mazda 3 BL Hatchback - Źle działający przycisk otwierania klapy bagażnika

    0 3
  • #2 27 Sty 2015 21:54
    kamiloooxxx
    Poziom 10  

    Sprawdź na innym przycisku jeśli będzie to samo sprawdź kable może gdzieś robi się zwarcie ? Ale jakby nie patrzeć to wygląda na zepsuty przycisk, który cały czas jest tak jakby wciśnięty i zamyka obwód.

    Sprawdź napięcie na kablach przed przyciskiem i za przyciskiem. Raz gdy przycisk jest zamontowany drugi raz jak jest wypięty.

    1
  • #3 28 Sty 2015 06:29
    piotrekwoj1
    Poziom 37  

    tomek973 napisał:
    zalałem WD40 i uszczelniłem


    I dziwisz się że nie działa prawidłowo.

    1
  • #4 01 Lut 2015 15:23
    tomek973
    Poziom 11  

    Ze względu na to że przycisk jest drogi a zamienników brak, rozłożyłem go na części pierwsze. W środku znajdował się mikro styk w którym blaszka odpowiadająca za połączenie była zaśniedziała (pewnie z powodu nieszczelności przycisku).
    Blaszkę delikatnie i dokładnie wyczyściłem, a cały przycisk zaizolowałem.
    Póki co działa jak nowy.

    1