Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Clio 2 1.5 DCI delphi - Za wysokie ciśnienie na szynie w/g CLIP

12 Kwi 2015 20:59 3378 7
  • Poziom 10  
    Witam wszystkich serdecznie.
    W ostatnim czasie trafiło do mnie na warsztat Clio 2 1.5 dci k9k 700.
    Odpala bez najmniejszego problemu ciśnienie w/g mnie stabilne na wolnych obrotach od 226 do 232 bary.
    Przelewy sprawdzone trzymają się w normie dużych rozbieżności nie ma.
    Podczas jazdy 1,2,3 ok gdy wkładamy 4 i gaz w podłogę zapal się STOP, kontrolka świec i check engine po czym po chwili gaśnie. Diagnoza cdp
    Błąd DF 137 ciśnienie na szynie nie osiągnęło wartości maksymalnej.
    CLIP pokazał ten sam błąd ale zgoła inny problem, przekroczenie ciśnienia zadanego ( zadane 850 bar info z czujnika 880).
    Elementy podmieniane:
    2 wtryskiwacze bo lekko więcej podlewały,
    czujnik ciśnienia szyny CR z całą szyną,
    zawór wysokiego ciśnienia,
    a na koniec pompa.
    Wszystko 100% sprawne bo wyjęte w ostatnim czasie z auta które jeździło do końca i nie wyrzucało błędów.
    Nie wiem co już robić, więc proszę was koledzy o pomoc.


    Pozdrawiam Karol
  • Poziom 30  
    Tak jest z dieslami renault. Wymienisz pół auta i dalej nic. Z podmianką części jest łatwiej zdiagnozowac i naprawić ale używane części, pomimo że działały wcześniej w innym aucie to wcale nie znaczy ze są dobre. Wtryski by należało sprwwdzic na maszynie bo po przelewie nie zawsze wyjdzie że jest uszkodzony. Najczęściej powodem utraty ciśnienia jest wtrysk, i trzeba pamiętać że inaczej przelewa podczas testu na biegu jałowym, a inaczej podczas jazdy przy 2 lub 3 Tys rpm. Powinien tam być przezroczysty przewód od filtra do pompy, warto sprawdzić czy nie ma powietrza, bo czasami w obudowie filtra rozszczelni się góra lub zawór odpowietrzenia. Jeśli przy wysokich obrotach czujnik na szynie będzie miał różnice pomiędzy danymi z czujnkia w pompie, to automatycznie wywali błąd i odetnie zapłon.
  • Poziom 10  
    Robiłem próby przelewowe pod obciążeniem nie było jakichś znacznych rozbieżności natomiast ilości przelanego paliwa przez przelewy też nie były znaczne.
    jeżeli chodzi o delphi to mam trochę doświadczenia w tej kwestii ponieważ z mojej ręki już jeździ parę sztuk 1.8 tdci i jak do tej pory nie miałem większego problemu z diagnozą w/w układu wtryskowego.
    Co do powietrza to na zasilaniu czasami pojawia się minimalnie powietrze, ale w takich ilościach że nie powinno to mieć wpływu na pompę. Poza tym robiłem zasilanie prosto z bańki przez filtr przelotowy i też to samo się dzieje.

    Dodano po 7 [minuty]:

    Jeszcze jeden objaw.
    Podczas jazdy z podpiętym CDP ciśnienie zadane przez sterownik 1400 bar, na pompie wzrasta powoli i w pewnym momencie jest różnica około 130 bar czyli 1270 bar wartość chwilowa i wywala błąd. Po czy to ciśnienie się wyrówna i lampki zgasną.
  • Poziom 11  
    Może warto przeczyścić regulator na pompie? Piszesz żebył podmieniany ale one są bardzo wrażliwe na zanieczyszczenia i może być problem.
  • VIP Zasłużony dla elektroda
    Jak nic, któryś wtrysk Tobie puszcza. Nie wyłapiesz tego na przelewach. Podmienić możesz wszystkie?
  • Poziom 10  
    Co do zaworu to już go czyscilem wiec raczej odpada. Natomiast jeżeli chodzi o wtryski to z 4 z rozbitego auta zostało mi tylko 3 wiec ewentualnie mogę jeszcze tylko jeden podmienić co też mam zamiar dziś zrobić.

    Dodano po 1 [godziny] 2 [minuty]:

    A może ktoś zna jakiś warsztat, firmę która zajmuje się testowaniem i regeneracją delphi w rozsądnym groszu ???
  • Poziom 16  
    Maiłem podobnie i wymiana 3 zaworków rozwiązała problem .
  • Specjalista grupy V.A.G.
    Wyciągnij wtryski i sprawdź na stole zapewne któryś sika.