Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

139fmb - Brak mocy v-max 55km/h, brak przyspieszenia.

07 Wrz 2015 20:17 1137 7
  • Poziom 9  
    Tak jak w temacie motorower na pełnych obrotach nie przekracza 55km/h i zanim się rozpędzi też trochę mija. Jak dodam szybko gazu na luzie to gaśnie, a jak powoli i na "raty" to przerywa na wysokich jakby gasł albo go zalewało. Na 4 biegu rzadko tak przerywa. Kompresja na oko jest bo palca nie da rady utrzymać w gwincie świecy. Kolejna sprawa to jak po paru kilometrach odkręcę świece to syczy jakby ktoś frytki smażył :) oryginalna dysza 71 jak zalożę 81 to go całkiem dławi. Iglica na samym dole bo jak jest podniesiona to tez się dławi. nie mam już pomysłów. Do motoru zajrzę dopiero w piątek bo jestem na wyjeździe. Z góry dzięki za pomoc.
  • Poziom 9  
    Dodam jeszcze, że w baku była rdza ale wszystko wyczyszczone gaźnik i filtry też.
  • Poziom 43  
    Wygląda na wodę, jaki masz filtr paliwa, taki prawdziwy czy zabawkowy?
  • Poziom 21  
    Sprawdz luzy zaworowe
  • Poziom 3  
    Luzy zaworowe raczej nie bo miałby problemy. Odpalaniem a nie z jazdą.
  • Poziom 21  
    nie do konca tak jest. Robilem ostatnio skuter z silnikiem gy6 ktory odpalal bez problemu ale jechal tylko 30km/h i jeszcze do tego potrafil strzelac w tlumik. Okazalo sie ze skasowal sie luz na zaworze ssacym.
  • Poziom 34  
    Gaźnik do przeglądu tj. udrożnić dysze, sprawdzić stan pływaka (czy nie dziurawy) i wyregulować na ciepłym silniku.
    Kompresja w silniku jest istotna i należy ją sprawdzać przyrządem z manometrem a nie palcem.