Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daewoo Matiz 2000r. - Zwarcie w instalacji elektrycznej

kubas10 29 Wrz 2015 18:18 4476 12
  • #1 29 Wrz 2015 18:18
    kubas10
    Poziom 25  

    Witam, w matizie po włączeniu zapłonu pali bezpiecznik 15A ECM w przedziale silnika. Odłączyłem wtyczkę zasilającą cewkę i było ok, po ponownym podłączeniu jest także ok. Zbieg okoliczności ? Przede mną w samochodzie wymieniali już 2 cewki zapłonowe a problem po jakimś czasie wraca. Zauważyłem że przekaźnik od układu zapłonowego jest cieplejszy niż od pompy paliwa. Proszę o jakieś sugestie.

    0 12
  • Sklep HeluKabel
  • #2 30 Wrz 2015 18:25
    kubas10
    Poziom 25  

    Witam, poniżej przesyłam kawałek schematu z zaznaczonym bezpiecznikiem ( ef19 /15A ) na czerwono który uległ 2 krotnemu spaleniu. Wg instrukcji zasila on ECM, przekaźnik główny i ALDL. Dzisiaj jeździłem cały dzień i było ok, próbowałem wymusić zwarcie jazdą po dziurach, gwałtowne przyspieszanie i hamowanie i wyginanie / przeginanie wiązki i nic...

    2
  • Sklep HeluKabel
  • #3 30 Wrz 2015 19:22
    kidu33
    Poziom 15  

    Przepatrz wiązki czy się nie przetarły na skrzyni i wybieraku biegów.

    3
  • #4 30 Wrz 2015 19:34
    kubas10
    Poziom 25  

    Zapomniałem dodać że samochód ma 15 lat i 35000 km... Od spodu i od środka fabryka.

    Dodano po 27 [sekundy]:

    Nie ma alarmu ani centralnego zamka.

    1
  • #5 30 Wrz 2015 19:54
    domex32
    Moderator na urlopie...

    Jest gaz w aucie?

    1
  • #6 30 Wrz 2015 20:12
    kubas10
    Poziom 25  

    Zapomniałem dodać że gazu nie ma, haka także nie ma i nie widać że ktoś kiedykolwiek coś "dokładał" do tego samochodu.

    Dodano po 40 [sekundy]:

    Instalacja elektryczna w tym samochodzie jest nietknięta od momentu opuszczenia fabryki.

    0
  • #7 30 Wrz 2015 20:53
    kidu33
    Poziom 15  

    Po co wymieniane były cewki? Przecież one się nigdy nie psują.

    1
  • #8 30 Wrz 2015 22:30
    robek
    Poziom 16  

    Witam,

    cewka w tym samochodzie czasem się psuje i trzeba je wymienić, ale to nie zmienia faktu że cewka jest zasilana z innego bezpiecznika (widać to na załączonym schemacie). Raczej sprawdziłbym te elementy które są zasilane przez ten bezpiecznik np. pompa paliwa czy przypadkiem nie zaczyna się jej koniec.

    0
  • #9 01 Paź 2015 07:42
    kubas10
    Poziom 25  

    Ja cewki nie wymieniałem, wymieniana była w ASO w 2002r a potem ktoś jeszcze metodą podmiany (myślał że cewka przepala ten bezpiecznik...). W moim przypadku jak odłączyłem zasilanie cewki problem niby ustał. Jest to zbieg okoliczności bo przepalało nie ten bezpiecznik. Dobrałem się do pompy paliwa i słyszę że głośno pracuje ale po całym dniu jazdy jest ok. W samochodzie czuć jeszcze zapach fabryki także wydaje mi się że nie ma zwarcia na instalacji.

    0
  • #10 01 Paź 2015 08:43
    andrzej20001
    Poziom 43  

    Zasila jeszcze wtryskiwacze zawór odpowietrzenia zbiornika,egr,i pompę. Gdzieś jest przetarcie,przyciety przewód. Jak nie zwerze na dobre nie znajdziesz. :)

    0
  • #11 01 Paź 2015 11:24
    kubas10
    Poziom 25  

    Zgadza się... to są upierdliwe usterki niestety.

    0
  • #12 01 Paź 2015 15:35
    invisibleman
    Poziom 19  

    Dawno temu miałem ten sam przypadek więc szczegółów nie pamiętam, ale na schemat który masz nie uwzględnia immobilisera. Problem tkwił pod deską. Dodatkowym objawem był brak możliwości diagnostyki testerem.

    0
  • #13 01 Paź 2015 18:09
    kubas10
    Poziom 25  

    Ten bezpiecznik zasila także ALDL (gniazdo diagnostyczne). Na początku jak nie wiedziałem co i jak, to tester także się nie łączył ale lampka od IMMO mrugała po czym gasła po włączeniu zapłonu.

    Dodano po 3 [minuty]:

    invisibleman napisał:
    Dawno temu miałem ten sam przypadek więc szczegółów nie pamiętam, ale na schemat który masz nie uwzględnia immobilisera. Problem tkwił pod deską. Dodatkowym objawem był brak możliwości diagnostyki testerem.


    Miałem taki przypadek ale wtedy pompa paliwa idzie krótko i coś jest nie tak z kontrolką IMMO ale nie pamiętam już co i jak. Kilka lat temu miałem to w nubirze.

    0