Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes Atego 815 1999r. Raz pali a raz nie.

01 Dec 2015 20:39 2121 8
  • Level 5  
    Witam!
    Niedawno kupiłem mercedesa atego 815. Ładny samochód ,ale raz pali raz nie pali. Akumulatory dobre i rozrusznik. Nie wiem czy to stacyjka czy sterownik ,a może coś nie łączy , a i jeszcze się wyświetlają jakieś błędy. Proszę o pomoc. Jak by ktoś miał lub miał link to do instrukcji obsługi albo spis kontrolek.
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Cars specialist
    Na początek diagnostyka komputerowa . Te jakieś błędy to może być np czujnik wału itp . Bez tego sprawdzenia to możesz tylko dużo pisać . Pozdrawiam .
  • Level 5  
    Dzięki sprawdzę to.
  • Level 5  
    Sprawdziłem na diagnostyce i nic. Mie ma żadnych błędów. Może z rozrusznikiem coś jest rylko że kilka dni temu naprawiłem go. Proszę o pomoc
  • Level 27  
    Sprawdź wiązkę pod silnikiem, oraz (jeśli nie chce kręcić) małą cewkę przy rozruszniku. Tych cewek są dwa rodzaje, jeśli pamiętam to 30 i 60 ohm i nie są one zamienne, bo immo odcina, kolejna możliwość jeśli nie kręci, to włącznik windy jeżeli jest na aucie.
  • Level 5  
    Masa do wszystkiego była podłączona do ramy. Spojrzałem tam a tam było około 3 mm takiego białego nalotu jaak przy klemach u akumulatora wyczyściłem to i samochód dobrze pali.
  • Level 10  
    Witam, ten biały nalot to prawdopodobnie Środek do konserwacji styków, a mianowicie co do problemu to silnik kręci i nie odpala? czy nie kręci?
  • Level 34  
    Oczekując pomocy mów zrozumiale. Czy kręci i nie pali czy nie kręci czy jak. Jeżeli to drugie podmień akumulatory oba na sto procent pewne. A nie na jakieś tam dobre.

    Dodano po 42 [minuty]:

    I niech kierowca zapisze co wtedy wyskakuje. Gdzieś mam to zapisane.
  • Level 5  
    Okazało się że tylko kabel od masy od akumulatora był na nic wymieniłem i jest ok.