Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux ESL65070R-tryb awaryjny ciągle wypompowywuje wodę

17 Gru 2015 08:21 6102 3
  • Poziom 9  
    Witam.
    Mam problem ze zmywarką, od kilku tygodni zmywarka zawieszała się pikając 3 krotnie czyli błąd odpływu wody. Wtedy wystarczył reset lub dolanie wody i włączenie po czym zmywarka była gotowa do ponownego wyboru programu i mycia od zera.

    Od wczoraj ten patent już nie działa, cały czas pompa odpływowa pracuje tak jak by zadziałał pływak i ja uruchomił. Sprawdziłem pod spodem miskę i jest sucho, wszystkie łączenia na wężach są suche, pompy sprawne, mikro wyłącznik na pływaku po wyjęciu sprawdzony miernikiem i sprawny, pływak działa a pompa pracuje nie z jego powodu. Wąż odpływowy też sprawdzony. Sprawdziłem czujnik wypompowania wody, jest on chyba zintegrowany z czujnikiem temperatury i jest czysty i działa po wyjęciu. Pompy, grzałka, pojemnik na sól, węże sprawdzone i wyczyszczone.

    Czy pozostaje tylko moduł sterujący w drzwiczkach czyli zmywarka do wymiany czy ktoś ma jakiś pomysł? Dodam, że zmywarka wydaje 4 sygnały dźwiękowe i nie ma takiej sytuacji opisanej w instrukcji:) wcześniej były 3 sygnały, a teraz są 4.
    Proszę o sugestie możliwych przyczyn awarii?
    Z góry pięknie dziękuję.
  • Poziom 25  
    Wyczyść dokładnie wspornik hydrostatu (są w nim kanały) oraz miskę zbiornika.
  • Poziom 9  
    Wyczyszczony jest tak samo jak cała dolna misa i wszystkie węże.
    Sprawdziłem dziś przewody pomiędzy modułem sterujący a mikro stykiem z pływakiem i pompą odprowadzającą. Wszystko ok, brak przerwy, brak stopionych izolacji.
    Pompa chodzi na sucho nawet przy odłączonym przewodzie do mikro styku.
    Rozebrałem moduł sterujący, brak widocznych uszkodzeń, wszędzie sucho a pompa nadal pracuje w trybie zalania.
    Czy to moduł sterujący jest do wymiany czy ma ktoś jakiś pomysł lub radę? Nowa płytka sterująca kosztuje około 400 zł, nie wiem czy warto a święta za pasem i tony zmywania...
    Proszę o pomoc?
  • Poziom 1  
    Przerabiałem ten sam problem, u mnie zabrudzony okazał się czujnik zabrudzenia wody w zmywarce. Wynika z tego, ze jest to ten sam co czujnik temperatury. Wystarczyło go wyczyścić i pompa przestała już cały czas wypompowywać wode.