Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Omega b fl 2.2 benzyn,a duże zużycie paliwa na biegu jałowym.

08 Maj 2016 11:59 1035 17
  • Poziom 5  
    Witam ponownie, mam problem z moją Omegą b fl 2.2 w benzynie a mianowicie: po odpaleniu silnika komputer pokazuje mi zużycie paliwa 39l/h dziś przejechalem 66 km i zużycie wyszło mi 28l/100km to wszystko są wskazania komputera. Sprawdzałem na techu i niby wszystko ok ale pali jak smok. Wymieniłem przepływomierz powietrza, pierwsza sądę na orginały z Opla i nic dalej jest tak samo. Katalizatory są ok, lewego powietrza nie łapie. Proszę o pomoc i info co to może być. Z góry dziękuję.
  • Poziom 42  
    Możesz go po prostu zlitrażować fizycznie zalać do pełna potem przejechać się kilkanaście kilometrów i ponownie zalać do pełna, kalkulator i wiesz wszystko
    Możesz tez jechać rozgrzanym silnikiem i w czasie jazdy zresetować wskazania i dalej jechać ekonomicznie stabilnie i zobaczyć co komputer pokaże
    Jakie masz wskazania na wolnych chwilowe zużycie...
  • Poziom 5  
    Juz tak robilem i bez zmian zawsze tak samo
  • Poziom 42  
    Co spala ci 28l/100km????
  • Poziom 25  
    autoas napisał:
    Co spala ci 28l/100km????


    To prawdopodobnie >STAR 28> :D :D
  • Poziom 5  
    zrobilem dokladnie 66 km i wyszlo 28,3 l/100km to sa wskazania koputera wczesniej bylo wszystko ok w normie na jalowym bylo 1.2l/h a teraz pokazuje 22l/h czasami mniej a naet wiecej.
  • Poziom 41  
    Zdejmij klemę na minutkę, być może komputer zwariował.
  • Poziom 25  
    Nie sugeruj się wskazaniami komp.pokładowego,tylko sprawdź fizycznie ile naprawdę ci ten smok spala.
    Sugerował to już autoas....:arrow: :arrow:
  • Poziom 22  
    Czegoś tu nie rozumie, masz faktyczne zużycie 28l czy tylko komputer tak pokazuje?
  • Poziom 5  
    to wszystko sa wskazania komputera tak nigdy nie bylo co to morze byc ?
  • Poziom 25  
    rob4028 napisał:
    Nie sugeruj się wskazaniami komp.pokładowego,tylko sprawdź fizycznie ile naprawdę ci ten smok spala.
    Sugerował to już autoas....:arrow: :arrow:

    j.w
    Najwidoczniej posypał się komp.pokładowy.
    może zmiana softu.....
  • Poziom 5  
    jak dobrze rozumie to posypal sie moze ten wyswitlacz na desce ? a zmiane softu gdzie mozna zrobic ?
  • Poziom 42  
    A silnik pracuje bez zmian, masz sama benzynę czy z gazem....jeździ normalnie praca równa
  • Poziom 5  
    mam tylko bezyne a silnik pracuje idealnie rowniusienko nic sie z nim nie dzieje
  • Poziom 43  
    alu11 napisał:
    mam tylko bezyne a silnik pracuje idealnie rowniusienko nic sie z nim nie dzieje


    To niemożliwe żeby silnik brał 3x za dużo paliwa i nic się nie działo.

    Dodano po 1 [minuty]:

    Żeby mi palił fizycznie ponad 30l/100km muszę jarać kapocha, albo lecieć grubo ponad 2 paki . Ale to byś odczuł bo by ci zniknęły opony.
  • Poziom 25  
    rob4028 napisał:
    Najwidoczniej posypał się komp.pokładowy
    :D :D :D
  • Poziom 22  
    Zrób reset może pomoże. Skoro silnik pracuje normalnie a tylko komputer zgłupiał to nie masz czy się przejmować.
  • Poziom 25  
    RESET nie pomoże.
    zmiana softu ,być może.