Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka AEG 64080 - nie grzeje wody chyba tacho

09 Maj 2016 21:01 2307 19
  • Poziom 9  
    Drodzy forumowicze w poprzednim moim wątku Link, opisywałem problemy z czujnikiem zmętnienia wody, niestety doszło do trwałego zaniku grzania najpierw na programach max, potem auto, potem 50C i teraz 30 min. czyli całkowity brak grzania.

    Jakiś rok temu był u mnie serwisant i sprawdzał wszystko od grzałki, zimne luty po potencjalnie załamane przewody niestety nic nie znalazł, a zmywarka kilka razy grzała i jak opisałem zdanie wcześniej gubiła po kolei grzanie na coraz to słąbszych programach. Z dotychczasowej grzebaniny wiem, że winne może być tacho pompy, ale podobno w moim modelu jest to integralna część pompy.

    Pytanie czy jest jakaś szansa wymiany mimo wszystko, jeśli tak to na co wymienić. Pytanie drugie, czytałem gdzieś o metodzie obejścia i oszukania tacho poprzez jakiś sprytny układzik, ale już nie mogę tego znaleźć czy ktos coś doradzi jak uratować moją zmywarkę? :cry:
  • Relpol przekaźniki
  • Pomocny post
    Specjalista AGD
    Tacho wydłubiesz bez problemu.
    Układ powiadasz... :| A jeśli pompę cos zablokuje,to co? Bul bul będzie :)
  • Poziom 9  
    Jeśli można to poprosiłbym o nieco konkretniejsze podpowiedzi, jakie tacho kupić na podmianę i może jakieś zdjęcie jak się do tego dobrać. Obdzwoniłem lokalnych trzech "majstrów" żaden nie podjął się naprawy a serwis stwierdził, że tacho jest zintegrowane z pompą i nie występuje jako część zamienna więc za jedyne 500PLN naprawią mi przez wymianę pompy. W takim wypadku lepiej dołożyć i kupić nowy nowocześniejszy sprzęt.
  • Relpol przekaźniki
  • Pomocny post
    Poziom 21  
    Pasuje od silnika pralki AMICA, ale te starsze wersje:)
  • Specjalista AGD
    piluim napisał:
    może jakieś zdjęcie jak się do tego dobrać

    Wymontuji pompę, zrób jej zdjęcia - poprowadzimy za rączkę :spoko:
  • Poziom 9  
    bubu64 napisał:
    Pasuje od silnika pralki AMICA, ale te starsze wersje:)

    Czy dobrze kombinuję, że muszę kupić stary silnik np. http://olx.pl/oferta/silnik-pralka-amica-CID628-IDbuplb.html#b07b9e9bc6, i zkanibalizować aby odzyskać tacho? bo nie znalazłęm tacho do amika jako luzaki ale są np. do Beko (http://www.fib.poznan.pl/PL-H4/oferta/11977/tachometr-silnika.html)
    Proszę o odrobinę więcej podpowiedzi.
    i dziękuję za cierpliwość i wyrozumiałość.

    Kolego peter falk , poprowadzenie za rączkę również doceniam i na pewno skorzystam.
  • Użytkownik usunął konto  
  • Pomocny post
    Specjalista AGD
    Etriu napisał:
    sprawdź czy przewody się nie załamują

    W tym sprzęcie się nie załamują - są stalowe (linka) :!:
  • Użytkownik usunął konto  
  • Poziom 9  
    peter falk napisał:
    Etriu napisał:
    sprawdź czy przewody się nie załamują

    W tym sprzęcie się nie załamują - są stalowe (linka) :!:

    Zgadza się. Moja zmywarka ma już nowy typ wiązki. Potwierdził to serwisant szukając przyczyny.
  • Użytkownik usunął konto  
  • Poziom 9  
    Etriu napisał:
    Może jeszcze grzałka albo termik na niej. Po nagrzaniu jak to określiłeś może 'gubić' oporność.

    Grzałkę wykluczył serwisant a na forach znalazłem podobne symptomy jako problem z tacho. Tym bardziej, że elektrolux tak ponoć właśnie ma. Mając na myśli gubi w rzeczywistości było tak, że grzała ale nie suszyła na najdłższym programie i automat , potem na dłuższych programach w ogóle nie grzała działał jedynie eco i 30 minut w pełnym zakresie mycie i suszenie. A później już nic i znowu ożyła ale na razie nie ryzykuję eco dopóki nie wymienię tacho w szczególności że koszt znikomy a kolega Peter był łaskaw podać pełne namiary włącznie z PN i hurtownią w Rzeszowie. Szkoda że Peter nie mieszka w pobliżu😉.
  • Użytkownik usunął konto  
  • Poziom 9  
    Etriu napisał:
    W międzyczasie Sprawdź czy grzałka nie jest zakamieniona, obejrzyj moduł zwłaszcza przekaźnik.

    Jeśli to nie tacho to raczej zacznę szukac nowego modelu, może jakieś sugestie?
    Ostatnio niespełna rok temu wszystko było sprawdzane przez serwisanta i nie znalazł nic. Po kilku cyklach znowu wariowała. Ja się nadaję do drobnych napraw jak mam części zamienne.😉
  • Użytkownik usunął konto  
  • Poziom 9  
    Etriu napisał:
    Rok temu to długo, to co napisałem nie wymaga specjalnych zdolności. Sprawdź czy nie ma zimnego lutu na przekaźniku w module jeśli nie to czy grzałka zakamieniona.

    Takie może trywialne pytanie czy zimny lut mógł się pojawić w trakcie tego roku bo to też wykluczył serwisant?
  • Specjalista AGD
    piluim napisał:
    może jakieś sugestie?

    Weź w końcu wymień to tacho, bo już się nudno robi.
  • Poziom 9  
    Zatem 30 minut roboty 20PLN i zmywarka po dwóch testach auto i max programy grzeje i suszy. Dzięki serdecznie dla kolegi Peter falk za podpowiedź i precyzyjne namiary na właściwe tacho. W mojej zmywarce potrzebowałem wykręcić pięć wkrętów torx T20 zdjąć prawy bok i oczom mym ukazał się tył pompy.
    Zmywarka AEG 64080 - nie grzeje wody chyba tacho
    Śrubokrętem wydłubałem zaślepkę uziemiającą potem luzem wyjąłem tacho, długi cienki śrubokręt lub wsuwka do wysunięcia złączek z kostki i podmiana tacho w odwrotnej kolejności. Satysfakcja po robocie przy piwku bezcenna!😁
  • Poziom 9  
    Pozwoliłem sobie otworzyć temat ponieważ po kilku myciach problem powrócił i zmywarka znowu grzała tylko w programie 30 min. Tam gdzie wskazał Adam17 w poście: Link , przelutowałem luty mimo, że nie wyglądały na zimne. Przeczyściłem zbiornik wody, który nie dość, że był w okropnie brudnym stanie to przytkany był jeden kanał i co jakiś czas zbiornik ulewał wodę do obudowy zmywarki. Zatem po kilku zmywaniach wywoływało to błąd czujnika antyzalaniowego.

    Zamiast wydawać krocie na nowy zbiornik przy wiekowej już zmywarce znalazłem fantastyczny filmik (niestety po niemiecku) Link, ale co i jak zrobić widać doskonale. Przy pomocy gwoździa i silnego magnesu ze starego uszkodzonego głośnika kolumnowego doprowadziłem zbiornik do stanu fabrycznego, sam byłem zaskoczony, że wszystko udało się usunąć.

    Podsumowując, zmywarka znowu żyje od kilku tygodni świetnie sobie radzi na wszystkich programach: wymiana tacho, przelutowanie lutów na module sterowania i wyczyszczenie zbiornika wody. Koszt jedynie za nowe tacho i odkamieniacz żeby zmiękczyć osad w zbiorniku.
    Jeszcze raz dzięki peter falk (za fachowe wsparcie na privie) i Adam17.