Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka Electrolux ESF4500LOW-błąd i30 zalewa tacę dwoma cienkimi wężykami

jkar 14 May 2016 14:25 15369 16
  • #1
    jkar
    Level 10  
    Mam problem ze zmywarką. Rozebrałem ją i widzę, że po włączeniu programu jakiś czas nabiera wodę i gdy zaczyna myć zalewa tacę dwoma cienkimi czarnymi wężykami. Co może być przyczyną? Te wężyki są wyprowadzone na dół i wyglądają jakby były to wężyki bezpieczeństwa. Leci ciurkiem woda.
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    antekch
    Level 21  
    Coś nie tak z presostatem-nabiera za dużo wody.
  • #3
    jkar
    Level 10  
    Jak to sprawdzić, naprawić, zresetować?
  • #4
    User removed account
    User removed account  
  • #5
    jkar
    Level 10  
    Było coś wymieniane na gwarancji, ale co to nie wiem. Nie grzała wody, myła zimną. Z tego co wiem to już jest po gwarancji.
  • #6
    User removed account
    User removed account  
  • #9
    zhudomel
    Home appliances specialist
    Do wyczyszczenia (może do wymiany) hydrostat.
  • #10
    zgodny
    Level 19  
    Chyba trzeba zastosować zestaw naprawczy:4055346060
  • #11
    młody2066
    Level 19  
    Jednak może wystarczy wyczyścić komorę hydrostatu (w wannie)?
  • #12
    zgodny
    Level 19  
    Wypompuj wodę i przechyl lub połóż zmywarkę na tylnej ścianie. Wymontuj listwę poprzeczną cokołu. Ostrożnie wymontuj czujnik ciśnienia znajdujący się z lewej strony osadnika. Zatrzask jest na górze czujnika ciśnienia. Odłącz kostkę z przewodami od czujnika. Zobaczysz prawdopodobnie syf (brud) w komorze czujnika. Możesz to usunęć i sprawdzić czy ,,klika,, jeśli tak można użyć powtórnie. Jeśli nie ma syfonu zintegrowanego z osadnikiem zaleca się zastosowanie zestawu naprawczego: 4055346060. Brak tzw. syfonu zaowocuje w krótkim czasie powtórką z ,,rozrywki,,.
    Powodzenia
  • #13
    antekhwdp
    Level 9  
    U nas w modelu ESL48900R jest podobny problem po przechyleniu na bok wylewa się woda i na jakiś czas jest ok. Niestety problem powtarza się co jakiś czas wzywaliśmy serwis kasują za dojazd 50 zł, ale nie usunęli problemu dlatego najlepsza metoda co jakiś czas na te boki przechylać.
    :arrow: Poprawiłem TONI_2003
  • #14
    qbek13
    Level 10  
    Proponuję jeszcze sprawdzić czy nie przecieka na połaczeniu misa - obudowa. Ale test wykonać na maksymalnej temperaturze. Tam jest wymienna uszczelka za ok 35 zł.
  • #15
    antekhwdp
    Level 9  
    Zmywarka Electrolux ESF4500LOW-błąd i30 zalewa tacę dwoma cienkimi wężykami Zmywarka Electrolux ESF4500LOW-błąd i30 zalewa tacę dwoma cienkimi wężykami
    Na foto nr. 2 jest taki styropian i wydaje mi się ze jest gdzieś wyciek wody na dolną miskę i gdy styropian pod wpływem poziomu wody idzie do góry odcina pobór wody.
  • #16
    antekhwdp
    Level 9  
    Wymiana hydrostatu to koszt 50 zł rozwiązał sprawę.
  • #17
    goryczka
    Level 2  
    U mnie jest podobny problem - czasami (raz na 100 myć) którymś z tych dwóch wężyków leje się woda. Standardowo wlewa się na tackę, podnosi czujnik na styropianie i wywala błąd i10. Po osuszeniu działa dalej. Teraz rozebrałem cokół i wężyki mam wyciągnięte z tej tacki obserwuje, ale akurat teraz już trzeci tydzień nic nie kapie. Z czego jest możliwy taki wyciek raz na kilka tygodni? Powtarza się regularnie, ale w dość dużych odstępach czasowych.