Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pompa omnigena mhi 1300 inox na 400V

jacek.zoo 23 Maj 2016 11:09 960 12
  • #1 23 Maj 2016 11:09
    jacek.zoo
    Poziom 10  

    Mam pompę omnigena mhi 1300 inox na 400v, mam ja niecałe dwa lata, ale używana tak naprawdę od paru miesięcy, wcześniej sporadycznie. Ostatnio straciła moc, nie może dobić ciśnienia, czasami zatrzyma się na 2,5 bara i więcej nie daje rady. Wcześniej do 4 dobijała z palcem w nosie, myślałem właśnie że wirnik się wytarł, ale z tego co czytam nie są cierne. Co może być przyczyną? Dodam, że na pewno nie jest to kwestia nieszczelności na którymś połączeniu.


    Wydzieliłem.
    Proszę się nie dopisywać do starych wątków, tylko tworzyć nowe. [Łukasz]

    0 12
  • #2 23 Maj 2016 13:30
    stanislaw1954
    Poziom 41  

    jacek.zoo napisał:
    , nie może dobić ciśnienia,
    A głębokość wody w studni?

    1
  • #3 23 Maj 2016 13:40
    jacek.zoo
    Poziom 10  

    Studnia wywiercona na 12m, woda na 3-4m. Od studni do hydroforu jest 7m w poziomie. Woda w studni jest, bo jak chodzi na bierząco to pompuje. Ale jak zakręce odbiør wody to nie może nabić do baniaka. Ale tez dziwne bo nie zawsze tak jest. Chodzi pół dnia i jest ok, w którymś momencie jej odwala i juz nie ma siły. Zpuszcze wodę z baniaka do zera, wĺącze hydrofor i od strzała zaskakuje i nabija ciśnienie

    0
  • #4 23 Maj 2016 19:35
    stanislaw1954
    Poziom 41  

    jacek.zoo napisał:
    woda na 3-4m
    Czy to jest poziom wody licząc od ziemi? A pompa jest na jakiej wysokości licząc od poziomu ziemi?
    jacek.zoo napisał:
    Studnia wywiercona na 12m
    A średnica odwiertu studni?

    0
  • #5 23 Maj 2016 20:59
    jacek.zoo
    Poziom 10  

    Poziom wody licząc od poziomu ziemi, a hydrofor z metr nad poziomem. Rura w studni to jest niebieska 32mm, tylko nie wiem czy jest włożona w jakąś większa czy nie.

    Dzisiaj znowu cały dzień jest ok, dlatego nie chce za bardzo jej rozbierać bo wyślę na gwarancji, podłączą i powiedzą że działa

    0
  • #6 23 Maj 2016 21:14
    stanislaw1954
    Poziom 41  

    jacek.zoo napisał:
    Poziom wody licząc od poziomu ziemi, a hydrofor z metr nad poziomem.
    Czyli licząc 4+1= 5 m. Pompy pracują normalnie do max 7m . Czy ten poziom wody jest pewny, czy tylko tak na oko.
    jacek.zoo napisał:
    Rura w studni to jest niebieska 32mm, tylko nie wiem czy jest włożona w jakąś większa czy nie.
    Nie wiem jak to rozumieć. Dla mnie studnia to "dołek"w którym są kręgi betonowe (tzw. studnia kopana). Studnia głębinowa to otwór o średnicy np. 200mm na głębokość przynajmniej kilkunastu metrów, do złoża("jeziorka") wody, a w ten odwiert włożona gruba rura o dużej średnicy, do której wkłada się pompę głębinową. Teraz możesz mi napisać jaką studnie posiadasz.

    0
  • #7 23 Maj 2016 21:24
    jacek.zoo
    Poziom 10  

    Mam studnię wierconą, do której jest włożona rura na końcu której jest pompa zasysająca. Zaraz obok mam wykopaną studnie chłonną z kręgami i w niej widać na jakiej głębokości jest woda.
    Ale w moim przypadku nie jest problemem brak wody, jak odbiornik wody jest odkręcony na maks, tzn. pompa na bieżąco wypluwa całą wodę, a nie magazynuje do zbiornika membranowego, to cały dzień chodzi i jest ok. Jedynie czasami, bo też nie zawsze jak zakręcę odbiornik wody to pompa nie może nabić ciśnienia. Jakby wirnik był wytarty i puszczał wodę, jednak czytałem, że te pompy nie mają wirnika "ciernego" i nie mają takiego problemu.

    0
  • #8 24 Maj 2016 07:22
    stanislaw1954
    Poziom 41  

    A jaką masz pewność, ze w studni wierconej jest ten sam poziom wody. Być może jest tam zbyt mały napływ, np. z powodu przytkania otworów w dolnej części rury ? A jaki masz hydrofor, tradycyjny z poduszką powietrzną, czy z przeponą?

    0
  • #9 24 Maj 2016 17:26
    jacek.zoo
    Poziom 10  

    Hydrofor chyba membranowy, a co do poziomu wody w studni nie mam pewności, ale wody raczej nie brakuje bo karcher o wydatku 600l/h idzie pełną mocą bez zająknięcia. Ale jak na złość od wczoraj hydrofor chodzi dobrze, bez problemu dobija ciśnienie. Nie mam pojęcia co z nim jest. Bo raczej wątpie, że na 12m poziom wody skacze z godziny na godzine.

    0
  • #10 24 Maj 2016 18:06
    stanislaw1954
    Poziom 41  

    jacek.zoo napisał:
    ale wody raczej nie brakuje bo karcher o wydatku 600l/h idzie pełną mocą bez zająknięcia.
    A skąd karcher bierze wodę ? przecież nie bezpośrednio ze źródła,tylko z hydroforu.

    0
  • #11 24 Maj 2016 19:26
    jacek.zoo
    Poziom 10  

    No z hydroforu, tylko chodzi mi o to, że generalnie nie ma problemu z pompą, jedynie czasami nie ma siły dobić ciśnienia w baniaku, czyli tym zbiorniku membranowym, do 4 bar. I właśnie próbuję ustalić przyczynę. Bo na bieżąco jak pompuje to dobrze daje.

    0
  • #12 24 Maj 2016 19:37
    stanislaw1954
    Poziom 41  

    jacek.zoo napisał:
    jedynie czasami nie ma siły dobić ciśnienia w baniaku,
    Może chwilowo zbyt duży pobór- za dużo na raz odkręconych kranów +karcher ?

    0
  • #13 24 Maj 2016 20:06
    jacek.zoo
    Poziom 10  

    Ale pisałem troche postów wyżej, że po zakręceniu wszystkiego nie ma siły dobić. A najgorsze jest że nie zawsze i dlatego nie moge go wysłać do reklamacji. Bo np od dwóch dni jest ok, jakby właśnie teraz testowali to odesłaliby, że jest sprawny.

    0