Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BEKO WMB51031PLPT - nie pobiera wody nie odpompowuje po postoju

kwakier 15 Cze 2016 08:45 480 3
  • #1 15 Cze 2016 08:45
    kwakier
    Poziom 9  

    Witam, bardzo proszę o poradę co może być nie tak, pralka pracowała bez zarzutu. Pralka stała około miesiąc czasu podczas remontu, po ponownym podłączeniu w innym miejscu i na nowym, dłuższym (300 cm) wężu dopływowym pralka pobiera bardzo mało wody i w ogóle nie odpompowuje wody a wiruje na wolnych obrotach.
    Przed ponownym podłączeniem pralki wyciągnąłem śmieci z tego zakręcanego "zaworu" na dole pralki z przodu.

    Do tego pralka na każdym programie zawiesza się na 0:01, to znaczy na 1 minucie do końca cały czas wiruje na wolnych obrotach i nie odpompowuje wody.

    Jeszce jedna rzecz mi się przypomniała, jakieś 3 miesiące temu dziecko wrzuciło pampersa do pralki czego nie zauważyliśmy przed nastawieniem pralki. Pampers się rozleciał pozostawiając mnóstwo galaretowatych grudek, jak pralka chodziła codziennie to nic się nie działo, może ta galareta się utwardziła i pozatykała wszystko?

    0 3
  • #2 15 Cze 2016 09:58
    stanislaw1954
    Poziom 40  

    kwakier napisał:
    może ta galareta się utwardziła i pozatykała wszystko?
    Jest to możliwe. Trzeba przeczyścić odpływ brudnej wody -pompka, przewód między bębnem a pompką, przewód(wąż ) odpływowy, połączenie pompki z hydrostatem.

    0
  • #3 15 Cze 2016 13:33
    kwakier
    Poziom 9  

    Może to być przyczyną również tego, że pralka pobiera bardzo małą ilość wody?

    0
  • #4 15 Cze 2016 14:46
    stanislaw1954
    Poziom 40  

    kwakier napisał:
    Może to być przyczyną również tego, że pralka pobiera bardzo małą ilość wody?
    To też, ale głownie z powodu dłuższego przestoju.

    0